<!DOCTYPE html><html><head><title>Recensie | Review All of us &#9733;&#9733;&#9733;&#9733;1/2 Cinema Cartoon s</title><meta name="description" content="Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon’s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon’s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog." />
<meta name="DC.date.issued" content="2020-01-12">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review All of us &#9733;&#9733;&#9733;&#9733;1/2 Cinema Cartoon s zondag 12 januari 2020" />
<meta name="twitter:description" content="Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon’s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="http://www.concertnews.be/images/uploads/2020/allofus.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review film"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2020-01-12T19:38:15CET" />
<meta property="article:modified_time" content="2020-01-12T19:38:15CET" />
<meta property="og:title" content="Recensie | Review All of us &#9733;&#9733;&#9733;&#9733;1/2 Cinema Cartoon s zondag 12 januari 2020" />
<meta property="og:description" content="Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon’s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog." />
<meta property="og:image" content="http://www.concertnews.be/images/uploads/2020/allofus.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s"/>
<meta http-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s",
      "name": "film"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "All of us &#9733;&#9733;&#9733;&#9733;1/2"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "4.5",
	 "bestRating": "5",
	 "worstRating":"0"
  },
  "name": "Recensie All of us &#9733;&#9733;&#9733;&#9733;1/2 Cinema Cartoon s zondag 12 januari 2020",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon’s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
      <script type="text/javascript"> </script>
      <script async src="http://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons"></script>  
<script type="text/javascript"> var getsmily_id="xmgzt0j2y2m5kg8";var getsmily_lang = "nl";var getsmily_widget_delay = 0;var getsmily_number_of_session_between_widget = 0;var getsmily_pie_hover_color = "#f2d788";var getsmily_pie_color = "#F2F2F2";var getsmily_selector_color = "#cbb676";(function(d){var gs=d.createElement("script");var gsf=d.getElementsByTagName("script")[0];gs.async=1;gs.src="https://cdn.emolytics.com/script/emolytics-widget.js";gsf.parentNode.insertBefore(gs,gsf);})(document);</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript>
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<script> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>
   <div class="row">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="http://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>
      
<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>

        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div>
          </div>

          
              <div id="navsmart" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
         <select ONCHANGE="location = this.options[this.selectedIndex].value;">

   <option value="" selected="selected">Go to...</option>
   <option value="index.php">Home</option>
    <option value="#concertnieuws">Concert News</option>
   <option value="recensiestonen4.php?type=music">Music News</option>
   <option value="https://sptfy.com/concertnieuws">Podcast</option>
         <option value="recensiestonen4.php?type=hedendaags">Reviews concerts</option>
  		   <option value="recensiestonen4.php?type=film">Reviews movies</option>
<option value="recensiestonen4.php?type=musical">Reviews musical</option>
<option value="recensiestonen4.php?type=opera">Reviews opera</option>
		    <option value="recensiestonen4.php?type=theater">Reviews theatre</option>
                                   </select></div><br/>
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4371" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie All of us &#9733;&#9733;&#9733;&#9733;1/2</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>zondag 12 januari 2020</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Cinema Cartoon s</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='http://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star"><span class="star half"></span></span> 
</div><p><a href=http://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='http://schema.org/ImageObject' itemscope='' itemprop='image'><img src=http://www.concertnews.be/images/uploads/2020/allofus.jpg alt=All of us &#9733;&#9733;&#9733;&#9733;1/2 style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=http://concertnews.be/fotoverslag4.php?kop=5>Lumière</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Je kon een speld horen vallen toen de aftiteling van All of us begon in Cinema Cartoon&rsquo;s. De tragikomedie van Willem Wallyn die ook instond voor het verhaal, weet dan ook de gevoelige snaar te raken naar het einde toe. Toegegeven, ook wij hielden het niet droog.</p></p><p align='justify' ><p>In All of us komen vier kankerpati&euml;nten samen in een praatgroep waar psychologe Els (Barbara Sarafian) net mee gestart is. Ze doet dat met de pati&euml;nten van C&eacute;dric, een arts waar ze in een echtscheidingsprocedure mee zit (rol van Wim Opbrouck) omdat ie een scheve schaats reed met een - &lsquo;fuck mijn chakra&rsquo;s&rsquo; aldus Els - yogabitch (Anne-Laure Vandeputte) die hem nu als &lsquo;Ced&rsquo; aanspreekt. Zowat alle verschillende manieren krijgen we te zien hoe mensen kunnen omgaan met hun ziekte.</p>
<p>Zo is er de autoverkoper Vincent die nog steeds doet alsof ie viriel en jong is (rol van Jan Hammenecker) maar wel prostaatkanker heeft en een kans op twee heeft dat die brachytherapie aanslaat. De cynische zakenvrouw en leukemiepati&euml;nte Elisabeth/Lizzy (Joke Devynck) ligt dan weer overhoop met haar vader die haar wil weerhouden om naar La la land te gaan (lees: euthanasie plegen). Ze vertoont vluchtgedrag in haar hero&iuml;negebruik. Daarnaast is er nog de actieve athe&iuml;st Philippe die in een zelfhulpgroep 17% meer kans ziet om langer te blijven leven met zijn ziekte zodat ie zijn zoontje die nog geboren moet worden nog kan vasthouden en om dat te bereiken plots gaat bidden (sterk neergezet door Bruno Vanden Broecke). &nbsp;En tenslotte is er de huisvrouw Cathy (rol van Maaike Neuville) die haar borstkanker zo lang mogelijk verborgen wil houden voor haar gezin. Haar 15-jarige dochter die het resultaat was van passionele seks in een wagen, en genoemd is naar de Disneyfilm Mulan (rol van Ona-Lisa Van Haver) zal ze uiteindelijk wel inlichten. Maar vooral de jongste Gillan, die genoemd is naar de zanger van Deep Purple (knap debuut van de tienjarige Ellis De Beule, de tienerzoon van&nbsp;Jelle De Beule en Sylvia Van Driessche), wil ze daar niet mee opzadelen.</p>
<p>Gillan zal echter aantonen dat kinderen slimmer zijn, meer weten dan ze laten uitschijnen en de zaken veel beter aanvoelen dan je zou denken. Daarvoor roept ie ook Shitman (Dominique Van Malder) in zijn fantasie in het leven. Met stip is de sc&egrave;ne waarin we De Beule met zijn Fristi in de ziekenhuisrefter zien zitten en Van Malder hem het slechte nieuws komt vertellen dat ie niets meer kan doen, en de daaropvolgende waarin we hem naast Maaike in het ziekenhuisbed zien liggen een van de meest fantastische en emotionele die we sinds lang in een Vlaamse film zagen. Zeker in combinatie met de flash backbeelden van Cathy&rsquo;s zware bevalling van Gillan, die niet meteen op eigen houtje begon te ademen.</p>
<p>Ijzersterk is het scenario van All of us dus dat aantoont hoe moeilijk mensen het kunnen hebben met het slechte nieuws verwerken dat ze aan een levensbedreigende ziekte lijden en hun sterfelijkheid onder ogen moeten leren zien. Te gek wordt het helemaal wanneer de praatgroep na verloop van tijd even een zelfhulpgroep voor de psychologe z&eacute;lf wordt waarin je merkt dat ze in een midlifecrisis zit. Devynck mag als Elisabeth/Lizzy vlijmscherp uit de hoek komen, het is eens iets anders dan de eerder brave sociaal ge&euml;ngageerde (huis)moederrollen waarin we ze de laatste tijd zagen. Zo merkt haar personage fijntjes op dat er wel erg veel lege stoelen staan in de ruimte tijdens de eerste sessie en stelt ze dat die voor pati&euml;nten waren die wellicht al dood zijn. Alleen al het feit dat Barbara&rsquo;s personage zich als &lsquo;life coach&rsquo; voorstelt, heeft iets donker humoristisch. Wat sullig introduceert ze de praatstok, de klaagmuur, enz. waarna Elisabeth/Lizzy zich afvraagt wat er nog zal volgen:&nbsp; &lsquo;de groepsknuffel?&rsquo; nadat ze al snel doorheeft dat Els niet al te veel (recente) ervaring kan voorleggen. Ze steekt dan ook niet zelden - terecht - de draak met holle &lsquo;therapeutische&lsquo; zinnen als &lsquo;J<span>e moet loslaten&lsquo;.</span></p>
<p>Aan humor geen gebrek dus. Zo noteren we onder andere: &lsquo;Relaties zijn als eb en vloed en bij u is het nu laag water&rsquo;, komt Vince met een porseleinen hond af die de mascotte wordt van de groep en genoemd wordt naar zijn lief &lsquo;Poes&rsquo; (Ella Leyers), wordt de verjaardag van Cathy gevierd en wordt voor haar &lsquo;Lang zal ze leven&rsquo; gezongen wat wel erg ironisch overkomt, vraagt Cathy aan begrafenisondernemer Philippe die liever het woord &lsquo;uitvaartbegeleider&rsquo; gebruikt of er afslag is voor toonzaalmodellen bij mahoniehouten doodskisten &hellip;</p>
<p>Conclusie: de perfect uitgebalanceerde tragikomedie All of us toont hoe sterk Vlaamse film kan zijn. Een sterk script en een waanzinnige cast maakt van deze film van Willem Wallyn nu al een van onze favoriete Vlaamse prenten van 2020.</p>
<p>&lt; Bert Hertogs &gt;</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s" style="" type="button_count"></fb:share-button>
	<fb:like href="http://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right"></script>
 <g:plusone size="small" href="http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='http://www.concertnews.be/recensietonen.php?id=4371&kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>16</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9547&amp;kop=Rob de Nijs Voor het Laatst&amp;naam=2021-01-16' target='_parent' data-gtm='' itemprop='url'>Rob de Nijs Voor het Laatst</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>11</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9546&amp;kop=Peter Frampton&amp;naam=2020-06-11' target='_parent' data-gtm='' itemprop='url'>Peter Frampton</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>23</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9545&amp;kop=Alan Parsons Live Project&amp;naam=2020-06-23' target='_parent' data-gtm='' itemprop='url'>Alan Parsons Live Project</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>13</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9544&amp;kop=En Vogue&amp;naam=2020-06-13' target='_parent' data-gtm='' itemprop='url'>En Vogue</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>06</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9543&amp;kop=Mia s 2019&amp;naam=2020-02-06' target='_parent' data-gtm='' itemprop='url'>Mia s 2019</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>27</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9542&amp;kop=Andre Hazes 2020&amp;naam=2020-11-27' target='_parent' data-gtm='' itemprop='url'>Andre Hazes 2020</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>12</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9540&amp;kop=Randy Newman&amp;naam=2020-06-12' target='_parent' data-gtm='' itemprop='url'>Randy Newman</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>09</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9539&amp;kop=Elton John | extra concert&amp;naam=2020-09-09' target='_parent' data-gtm='' itemprop='url'>Elton John | extra concert</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>13</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9538&amp;kop=Carly Rae Jepsen&amp;naam=2020-02-13' target='_parent' data-gtm='' itemprop='url'>Carly Rae Jepsen</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=La Madeleine Brussel' target='_parent'>La Madeleine Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>02</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9537&amp;kop=Dua Lipa&amp;naam=2020-05-02' target='_parent' data-gtm='' itemprop='url'>Dua Lipa</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>14</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9043&amp;kop=Angels in America&amp;naam=2020-01-14' target='_parent' data-gtm='' itemprop='url'>Angels in America</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>14</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9174&amp;kop=Body aka&amp;naam=2020-01-14' target='_parent' data-gtm='' itemprop='url'>Body aka</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bourla Antwerpen' target='_parent'>Bourla Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>14</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9514&amp;kop=Sum 41&amp;naam=2020-01-14' target='_parent' data-gtm='' itemprop='url'>Sum 41</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>15</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9058&amp;kop=L attentat&amp;naam=2020-01-15' target='_parent' data-gtm='' itemprop='url'>L attentat</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre National Brussel' target='_parent'>Theatre National Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>16</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9280&amp;kop=Memento Mori&amp;naam=2020-01-16' target='_parent' data-gtm='' itemprop='url'>Memento Mori</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaistudio s Brussel' target='_parent'>Kaaistudio s Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>17</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9100&amp;kop=BaqueStriBois&amp;naam=2020-01-17' target='_parent' data-gtm='' itemprop='url'>BaqueStriBois</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>17</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9261&amp;kop=Tom Vanstiphout en Nina Babet&amp;naam=2020-01-17' target='_parent' data-gtm='' itemprop='url'>Tom Vanstiphout en Nina Babet</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>17</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9294&amp;kop=MONUMENT 0.8: Manifestations&amp;naam=2020-01-17' target='_parent' data-gtm='' itemprop='url'>MONUMENT 0.8: Manifestations</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>18</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9170&amp;kop=Anatomie van pijn&amp;naam=2020-01-18' target='_parent' data-gtm='' itemprop='url'>Anatomie van pijn</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bourla Antwerpen' target='_parent'>Bourla Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=8980&amp;kop=The Kelly Family&amp;naam=2020-01-19' target='_parent' data-gtm='' itemprop='url'>The Kelly Family</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda film'><span class='cijfer'>12</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4371&amp;kop=All of us &#9733;&#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>All of us &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>11</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4370&amp;kop=The Best Of Musicals At The Movies &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Best Of Musicals At The Movies &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>10</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4369&amp;kop=1917 &#9733;&#9733;&#9733;&#9733;&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>1917 &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>9</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4368&amp;kop=Al het goede &#9733;&#9733;&#9733;1/2&waar=Kaaitheater Brussel' target='_parent'  data-gtm='' itemprop='url'>Al het goede &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>7</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4367&amp;kop=Girl from the north country &#9733;&#9733;&#9733;&#9733;1/2&waar=Gielgud Theatre Londen' target='_parent'  data-gtm='' itemprop='url'>Girl from the north country &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Gielgud Theatre Londen' target='_parent'>Gielgud Theatre Londen</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>6</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4366&amp;kop=Mary Poppins &#9733;&#9733;&#9733;&#9733;1/2&waar=Prince Edward Theatre Londen' target='_parent'  data-gtm='' itemprop='url'>Mary Poppins &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Prince Edward Theatre Londen' target='_parent'>Prince Edward Theatre Londen</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>5</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4365&amp;kop=Lazarus Musical &#9733;&#9733;&#9733;&#9733;1/2&waar=DeLaMar Theater Amsterdam' target='_parent'  data-gtm='' itemprop='url'>Lazarus Musical &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=DeLaMar Theater Amsterdam' target='_parent'>DeLaMar Theater Amsterdam</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>6</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4364&amp;kop=21 Bridges &#9733;&#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>21 Bridges &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>4</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4363&amp;kop=Eiland &#9733;&#9733;&#9733;&#9733;1/2&waar=Eendrachtstraat 29 Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Eiland &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Eendrachtstraat 29 Antwerpen' target='_parent'>Eendrachtstraat 29 Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda circus'><span class='cijfer'>4</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4362&amp;kop=Dystonie &#9733;&#9733;&#9733;&waar=Hoek Slachthuislaan - Denderstraat Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Dystonie &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Hoek Slachthuislaan - Denderstraat Antwerpen' target='_parent'>Hoek Slachthuislaan - Denderstraat Antwerpen</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Newsletter</h5></div><div class='content'>
<form action="https://api.elasticemail.com/contact/add?version=2&listName=Lezers" data-id="CvEOedWRGc" method="post" id="ewf_subscriptionForm_CvEOedWRGc" class="Inline Minimal MinimalShadowStone Placeholders" target="_blank">
  <fieldset style="border:none;" class="webform-custominputs"><div class="inputs"><div>
    <label for="email">Email
        </label>
        <input maxlength="40" class="form-control" name="email" size="20" required="" placeholder="Email" type="email">
      </div>
      <div>
        <label for="field_firstname">First name
        </label>
        <input maxlength="40" class="form-control" name="field_firstname" size="20" placeholder="First name" type="text">
      </div>
      <div>
        <label for="field_lastname">Last name
        </label>
        <input maxlength="40" class="form-control" name="field_lastname" size="20" placeholder="Last name" type="text">
      </div>
    </div>
    <div class="checkboxes">
    </div>
    <div class="webform-lists">
    </div>
  </fieldset>
  <fieldset class="webform-options" style="border:none;">
    <input name="submit" value="Subscribe" id="eesubmit" type="submit">
    <input name="publicaccountid" value="a893e157-6b4b-43db-a999-9ceea774b5e7" type="hidden">
    <input name="formid" value="" type="hidden">
    <input name="returnUrl" value="" type="hidden">
    <input name="activationReturnUrl" value="" type="hidden">
    <input name="activationTemplate" value="" type="hidden">
    <input name="source" value="WebForm" type="hidden">
    <input id="ewf_captcha" name="captcha" value="false" type="hidden">
    <input name="notifyEmail" value="" type="hidden">
    <button id="ewf_dismissForm" style="display:none; float: right">X
    </button>
  </fieldset>
  <div id="ewf_style" class="Inline Minimal MinimalShadowStone Placeholders">
    <style id="minimal">@media screen and (min-width:768px) {
      #ewf_subscriptionForm_CvEOedWRGc.Sticky {
        padding: 0 !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .headers, #ewf_subscriptionForm_CvEOedWRGc.Sticky fieldset {
        display: inline-block;
        min-width: 20%;
        padding-left: 20px;
        padding-right: 20px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky fieldset {
        padding-left: 20px;
        padding-right: 20px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .headers {
        text-align: right;
        min-width: 40%}
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .webform-options {
        text-align: center;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky #ewf_formdesc {
        display: none;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky label {
        position: absolute;
        top: 5px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky input {
        line-height: 37px !important;
        padding: 0 20px !important;
        font-size: 14px !important;
        margin-bottom: 0 !important;
      }
      #ewf_dismissForm {
        top: 5px !important;
        right: 5px !important;
      }
    }
      #ewf_subscriptionForm_CvEOedWRGc {
        font-family: 'Open Sans Condensed', arial, sans;
        background: var(--formbg2);
        padding-bottom: 20px;
        box-sizing: border-box;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky, #ewf_subscriptionForm_CvEOedWRGc.Modal {
        box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
        -moz-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
        -webkit-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
      }
      #ewf_subscriptionForm_CvEOedWRGc input:focus {
        outline-style:none;
        box-shadow:none;
      }
      #ewf_subscriptionForm_CvEOedWRGc #ewf_formdesc {
        padding: 0 30px;
      }
      #ewf_subscriptionForm_CvEOedWRGc .eformmodal {
        box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
        -moz-box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
        -webkit-box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
      }
      #ewf_subscriptionForm_CvEOedWRGc h4 {
        margin: 0;
        padding: 24px 30px;
        background: var(--formbg1);
        /* formbg*/color: #ffffff;
        text-transform: uppercase;
      }
      #ewf_subscriptionForm_CvEOedWRGc fieldset, #ewf_subscriptionForm_CvEOedWRGc #ewf_formheading {
        padding: 0 30px;
      }
      #ewf_subscriptionForm_CvEOedWRGc label {
        color: var(--text);
      }
      #ewf_subscriptionForm_CvEOedWRGc .inputs input {
        box-sizing: border-box;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        outline: none;
        display: block;
        width: 100%;
        padding: 7px;
        border: none;
        border-bottom: 1px solid var(--text);
        background: transparent;
        margin-bottom: 10px;
        font: 16px Arial, Helvetica, sans-serif;
        height: 45px;
        transition: .3s all;
        border-radius: 0;
      }
      #ewf_subscriptionForm_CvEOedWRGc .inputs input:hover {
        border-bottom: 1px solid var(--formbg1);
      }
      #ewf_subscriptionForm_CvEOedWRGc input[type="checkbox"] {
        float: left;
        display: inline-block;
        width: auto;
      }
      #ewf_subscriptionForm_CvEOedWRGc input::placeholder {
        color: var(--input);
      }
      #ewf_subscriptionForm_CvEOedWRGc input[type="submit"] {
        background-color: var(--buttonbg);
        border: 1px solid var(--buttonbg);
        display: inline-block;
        width: auto;
        cursor: pointer;
        color: #FFFFFF;
        font-family: 'Roboto', sans-serif;
        font-size: 14px;
        padding: 8px 18px;
        text-decoration: none;
        text-transform: uppercase;
      }
      #ewf_dismissForm {
        position: absolute;
        right: 20px;
        top: 20px;
        color: white;
        background: var(--buttonbg);
        font-weight: 800;
        border: 0 !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists li {
        display:block;
        overflow: auto;
        padding: 5px 0;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists li * {
        margin: 0 0 0 0 !important;
        padding-right: 10px;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists input {
        display: inline-block;
        height: 1em;
        width: 1em;
        float: left;
        -webkit-appearance: checkbox !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists label {
        height: auto;
        color: var(--text);
      }
      #ewf_subscriptionForm_CvEOedWRGc .lists input:before {
        content: "" !important;
        display: none;
      }
    </style>
    <style id="minimal-shadowstone">#ewf_subscriptionForm_CvEOedWRGc {
      --formbg1: #cbb676;
      /* formbg*/--formbg2: #ffffff;
      /* formbg*/--text: #4d4d4d;
      /* labels & text */--input: #4d4d4d;
      /* inputs */--inputbg: #ffffff;
      /* inputbg */--buttonbg: #cbb676;
      /* submitbg and dismissbg */}
    </style>
    <style id="Placeholders">#ewf_subscriptionForm_CvEOedWRGc .inputs label {
      display: none !important;
    }
    </style>
  </div>
</form></li><li><div class='title'><h5>Facebook</h5></div><div class='content'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
            <li class="">&copy; since 2008 concertnews.be | concertnews.nl | <a href="disclaimer.php" class="link">gebruiksovereenkomst
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
 <script async src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         