<!DOCTYPE html><html><head><title>Recensie | Review Sabaton &#9733;&#9733;&#9733;1/2 Sportpaleis Merksem</title><meta name="description" content="De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena’s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het ‘We will rock you‘-ritme uit afsluiter ‘Carolus Rex’ mee, maar bleef vooral ook die ‘oho‘‘s zingen uit ‘Swedish Pagans‘ bij de toegiften. Frontman Joakim Brodén wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. ‘Voortreffelijk’ zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend én erg goed gezongen en gespeeld." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena’s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het ‘We will rock you‘-ritme uit afsluiter ‘Carolus Rex’ mee, maar bleef vooral ook die ‘oho‘‘s zingen uit ‘Swedish Pagans‘ bij de toegiften. Frontman Joakim Brodén wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. ‘Voortreffelijk’ zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend én erg goed gezongen en gespeeld." />
<meta name="DC.date.issued" content="2020-02-03">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Sabaton &#9733;&#9733;&#9733;1/2 Sportpaleis Merksem zondag 2 februari 2020" />
<meta name="twitter:description" content="De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena’s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het ‘We will rock you‘-ritme uit afsluiter ‘Carolus Rex’ mee, maar bleef vooral ook die ‘oho‘‘s zingen uit ‘Swedish Pagans‘ bij de toegiften. Frontman Joakim Brodén wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. ‘Voortreffelijk’ zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend én erg goed gezongen en gespeeld." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="http://www.concertnews.be/images/uploads/2020/sabaton.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review hedendaags"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2020-02-03T05:36:54CET" />
<meta property="article:modified_time" content="2020-02-03T05:36:54CET" />
<meta property="og:title" content="Recensie | Review Sabaton &#9733;&#9733;&#9733;1/2 Sportpaleis Merksem zondag 2 februari 2020" />
<meta property="og:description" content="De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena’s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het ‘We will rock you‘-ritme uit afsluiter ‘Carolus Rex’ mee, maar bleef vooral ook die ‘oho‘‘s zingen uit ‘Swedish Pagans‘ bij de toegiften. Frontman Joakim Brodén wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. ‘Voortreffelijk’ zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend én erg goed gezongen en gespeeld." />
<meta property="og:image" content="http://www.concertnews.be/images/uploads/2020/sabaton.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem"/>
<meta http-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem",
      "name": "hedendaags"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Sabaton &#9733;&#9733;&#9733;1/2"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "3",
	 "bestRating": "5",
	 "worstRating":"0"
  },
  "name": "Recensie Sabaton &#9733;&#9733;&#9733;1/2 Sportpaleis Merksem zondag 2 februari 2020",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena’s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het ‘We will rock you‘-ritme uit afsluiter ‘Carolus Rex’ mee, maar bleef vooral ook die ‘oho‘‘s zingen uit ‘Swedish Pagans‘ bij de toegiften. Frontman Joakim Brodén wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. ‘Voortreffelijk’ zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend én erg goed gezongen en gespeeld.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
      <script type="text/javascript"> </script>
      <script async src="http://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons"></script>  
<script type="text/javascript"> var getsmily_id="xmgzt0j2y2m5kg8";var getsmily_lang = "nl";var getsmily_widget_delay = 0;var getsmily_number_of_session_between_widget = 0;var getsmily_pie_hover_color = "#f2d788";var getsmily_pie_color = "#F2F2F2";var getsmily_selector_color = "#cbb676";(function(d){var gs=d.createElement("script");var gsf=d.getElementsByTagName("script")[0];gs.async=1;gs.src="https://cdn.emolytics.com/script/emolytics-widget.js";gsf.parentNode.insertBefore(gs,gsf);})(document);</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript>
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<script> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>
   <div class="row">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="http://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>
      
<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>

        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div>
          </div>

          
              <div id="navsmart" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
         <select ONCHANGE="location = this.options[this.selectedIndex].value;">

   <option value="" selected="selected">Go to...</option>
   <option value="index.php">Home</option>
    <option value="#concertnieuws">Concert News</option>
   <option value="recensiestonen4.php?type=music">Music News</option>
   <option value="https://sptfy.com/concertnieuws">Podcast</option>
         <option value="recensiestonen4.php?type=hedendaags">Reviews concerts</option>
  		   <option value="recensiestonen4.php?type=film">Reviews movies</option>
<option value="recensiestonen4.php?type=musical">Reviews musical</option>
<option value="recensiestonen4.php?type=opera">Reviews opera</option>
		    <option value="recensiestonen4.php?type=theater">Reviews theatre</option>
                                   </select></div><br/>
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4387" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Sabaton &#9733;&#9733;&#9733;1/2</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>zondag 2 februari 2020</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Sportpaleis Merksem</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='http://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span>
<span class="star"></span> <span class="star"></span></div><p><a href=http://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='http://schema.org/ImageObject' itemscope='' itemprop='image'><img src=http://www.concertnews.be/images/uploads/2020/sabaton.jpg alt=Sabaton &#9733;&#9733;&#9733;1/2 style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=http://concertnews.be/fotoverslag4.php?kop=5>Biebob&nbsp;bvba</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>De grootste verrassing van het indoorseizoen daar tekent de Zweedse heavymetalband Sabaton voor. Oorspronkelijk programmeerde promoter Biebob bvba de groep in de Lotto Arena. Maar die show verkocht in no time uit. Om aan de grote vraag aan tickets te kunnen voldoen, verhuisde het concert dan ook naar de grote broer, het Sportpaleis. Daar klokten de verkochte tickets op bijna 12.000 af, bijna twee Lotto Arena&rsquo;s dus. Gevolg: Sabaton speelt meteen ook hun grootste indoorshow ooit in ons land. Prikkeldraad, zandzakjes, de loop van twee kanonnen waarin de confetti zat, een tank op het podium met erg veel vlammen en pyro in verwerkt (met dank aan Dewico) schoot niet alleen veel vuurwerk de lucht in tijdens de set, de band zelf zorgde ook figuurlijk voor het vuurwerk. Het publiek klapte met plezier het &lsquo;We will rock you&lsquo;-ritme uit afsluiter &lsquo;Carolus Rex&rsquo; mee, maar bleef vooral ook die &lsquo;oho&lsquo;&lsquo;s zingen uit &lsquo;Swedish Pagans&lsquo; bij de toegiften. Frontman Joakim Brod&eacute;n wist niet wat ie aan het meemaken was en dat voor een concert op zondag. Hij toonde dan ook dat hij kippenvel had. &lsquo;Voortreffelijk&rsquo; zo beschreef ie het Antwerpse publiek. Toegegeven, het werd voor een zondagavond een van de betere feestjes die we de afgelopen jaren hebben meegemaakt in het Sportpaleis. En toch vonden we een erg sterk Amaranthe, de band rond zangeres Elize Ryd de beste set van de avond spelen: dynamisch, voldoende afwisselend &eacute;n erg goed gezongen en gespeeld.</p></p><p align='justify' ><p>Opvallend dan ook hoe vroeg de fans aanwezig waren in het Sportpaleis. Klokslag zeven uur &rsquo;s avonds stond het middenplein al vol en ook de tribunes waren nog nooit zo vroeg aardig gevuld met toeschouwers om een voorprogramma te zien. Het publiek klapte mee, zoals op het geweldige &lsquo;That Song&rsquo; waar het ritme van &lsquo;We will rock you&rsquo; in verwerkt zat en haalde massaal de smartphones boven tijdens de ballad &lsquo;Amaranthine&rsquo;. De ambiance die de band toen al bereikte zo vroeg op de avond was uitzonderlijk net als de swish swish die we een bandlid zagen uitvoeren. Zo uitzonderlijk dat Apocalyptica, drie cellisten en een drummer daar niet over geraakten. &lsquo;SA-BA-TON!&rsquo; hoorden we een fan van het hoofdprogramma meermaals tijdens het Finse voorprogramma roepen. Terecht. Wanneer Ryd erbij kwam om Rammsteins &lsquo;Seemann&rsquo; te coveren en daarna &lsquo;I don&rsquo;t care&rsquo; te zingen, wist dat het publiek weliswaar te boeien, maar de andere covers zoals &lsquo;Seek and Destroy&rsquo; van Metallica, klassieke muziek in een stevig jasje (&lsquo;Hall of the Mountain King&rsquo; van Grieg) en &lsquo;Nothing Else Matters&rsquo; van Metallica wisten maar een deel van het publiek te overtuigen. Eerlijk? Eigenlijk hadden qua performance Amaranthe en Apocalyptica van slot mogen wisselen.</p>
<p>Kwart na negen was het dan eindelijk de beurt aan Sabaton dat met hun negende album &lsquo;The Great War&rsquo; als inspiratiebron de Eerste Wereldoorlog gekozen heeft. Logisch dan ook dat de groep in militaire outfit op het podium staat, al moet gezegd dat &ndash; we hebben onlangs 1917 gezien &ndash; de kostuums niet meteen historisch correct waren. Nu bon, tijdens de Eerste Wereldoorlog bestond de elektrische gitaar ook nog niet. In hun songs verwerkten de Zweden oorlogsverhalen. En de band met Vlaanderen, is al met die intro &lsquo;In Flanders Fields&rsquo; ontegensprekelijk aanwezig. Het levert een innige maar niet minder overweldigende band op tussen Sabaton en zijn Belgische fans.</p>
<p>Openen deed Sabaton door meteen er een salvo tegenaan te gooien van vuurwerk op &lsquo;Ghost Division&rsquo; terwijl de vlammenwerpers metershoog vuur spuwden tijdens &lsquo;Great War&rsquo;, met stip een van de beste songs van de avond ook. Wat al meteen opviel in die song, en behoorlijk wat andere, was dat de groep voor een redelijk traditionele opbouw van de nummers gaat, met een bridge dus naar het einde toe waarbij even in een hogere toonaard verder gezongen wordt. Het podium van het Sportpaleis kleurde gifgroen via de spots en rook werd gespoten over het podium terwijl de band opkwam met gasmaskers om zo &lsquo;The attack of the dead men&rsquo; te brengen. &lsquo;Goeieavond Belgi&euml;. Wat moet ik zeggen?&rsquo; klonk het toen al sprakeloos uit de mond van de frontman.</p>
<p>De eerste crowdsurfers? Die zagen we aan het werk tijdens &lsquo;The Lost Battalion&rsquo;. Een kleine rode driedekker werd opgereden. Het bleek een Hammond-orgel in een mini vliegtuigje waarvoor het publiek maar een mager applaus gaf hoewel de propeller even draaide en de frontman het als &lsquo;het coolste Hammondorgel&rsquo; aankondigde. Dan al moest Joakim Brod&eacute;n zijn fans die deels wurm geslagen waren door het vele vuurwerk en de knallen van de openingsnummers, extra oppoken. &nbsp;Dat deed ie door even Van Halens &lsquo;Jump&rsquo; en AC/DC&rsquo;s &lsquo;Thunderstruck&rsquo; te laten horen. Met &lsquo;The Red Baron&rsquo; dat volgde, koos Sabaton een Duitse gevechtspiloot als thema. De man won 80 gevechten in de lucht met zijn toestel tot de Brit Donald Cunnell het van hem won ergens boven Wervik.&nbsp;</p>
<p>Sabaton gaf mee dat het goeie herinneringen heeft aan ons land en dacht dan vooral aan Trix en Graspop. Aan coveren zouden ze niet meedoen, was het niet dat het publiek daar w&eacute;l zin in leek te hebben. En dus passeerde Judas Priests &lsquo;Breaking the law&rsquo; even dat stevig meegekeeld werd. Ook tijdens zo&rsquo;n momenten konden we niet anders dan vaststellen dat die setlist toch niet zo solide in elkaar stak als aanvankelijk leek.</p>
<p>&lsquo;Night witches&rsquo; dat over bommenwerpers gaat, knalde dan weer wel, letterlijk en figuurlijk. We hoorden sirenes die een luchtaanval aankondigden en aanmaanden om te schuilen in een schuilkelder en zagen rood vuurwerk wanneer de song ingezet werd. Bij &lsquo;Fields of Verdun&rsquo; zagen we de metalheads moshpits cre&euml;ren terwijl het pizzicatospel en het korte aanstrijken van de cellosnaren tijdens Apocalyptica&rsquo;s intro van &lsquo;The Lion From the North&rsquo; de handen van het publiek meteen op elkaar kregen.</p>
<p>De drie cellisten live toevoegen naar het einde van de reguliere set bleek absoluut noodzakelijk om het concert van Sabaton, dat ons finaal toch net iets te veel van hetzelfde gaf, wat afwisseling te bezorgen. Sabaton ging op een vreemde manier het podium af nadat de zanger zei: &lsquo;Morgen is het maandag. Dan moeten jullie naar school of gaan werken. Ga slapen.&rsquo; Die boodschap viel &ndash; terecht &ndash; in dovenmansoren en met afsluiters &lsquo;Swedish Pagans&rsquo; en &lsquo;To Hell and Back&rsquo; kregen de fans nog een laatste keer stevig weerwerk van de Zweedse band. Al onthouden wij vooral een sterk Amaranthe in het Sportpaleis. En Katy Perry? Die bleek met het swish swish-dansje niet alleen in de set van Amaranthe te steken, Sabaton coverde ook een fragment uit &lsquo;I kissed a girl&rsquo;. Of dat met een of andere weddenschap te maken had die de Zweedse bands backstage gesloten hadden, laten we in het midden.</p>
<p>&lt; Bert Hertogs &gt;</p>
<p><strong>De setlist:</strong></p>
<ol>
<li>In Flanders Fields</li>
<li> Ghost Division intro</li>
<li> Ghost Division</li>
<li> Great War</li>
<li> The Attack of the Dead Men (met History Edition intro)</li>
<li> Seven Pillars of Wisdom</li>
<li> Diary Of An Unknown Soldier</li>
<li> The Lost Battalion</li>
<li> The Red Baron</li>
<li> The Last Stand</li>
<li> Resist And Bite</li>
<li> Night Witches</li>
<li> Angels Calling (met Apocalyptica)</li>
<li> Fields of Verdun (met Apocalyptica)</li>
<li> The Price of a Mile (met Apocalyptica)</li>
<li> Dominium Maris Baltici (met Apocalyptica)</li>
<li> The Lion From the North (met Apocalyptica)</li>
<li> Carolus Rex (met Apocalyptica)</li>
</ol>
<p><strong>Bis:</strong></p>
<ol>
<li>WWII Intro</li>
<li> Primo Victoria</li>
<li> Bismarck</li>
<li> Swedish Pagans</li>
<li> To Hell and Back</li>
<li> Dead Soldier&lsquo;s Waltz</li>
<li> Masters of the World</li>
</ol></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem" style="" type="button_count"></fb:share-button>
	<fb:like href="http://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right"></script>
 <g:plusone size="small" href="http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='http://www.concertnews.be/recensietonen.php?id=4387&kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda musical'><span class='cijfer'>16</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9564&amp;kop=Charlie and the Chocolate Factory&amp;naam=2021-12-16' target='_parent' data-gtm='' itemprop='url'>Charlie and the Chocolate Factory</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9563&amp;kop=Passenger&amp;naam=2020-10-10' target='_parent' data-gtm='' itemprop='url'>Passenger</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>03</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9562&amp;kop=Lauv&amp;naam=2020-11-03' target='_parent' data-gtm='' itemprop='url'>Lauv</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>17</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9561&amp;kop=Suzan & Freek&amp;naam=2020-05-17' target='_parent' data-gtm='' itemprop='url'>Suzan & Freek</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Trix Borgerhout' target='_parent'>Trix Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>24</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9560&amp;kop=Zeemeermeisje&amp;naam=2020-04-24' target='_parent' data-gtm='' itemprop='url'>Zeemeermeisje</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=HetPaleis' target='_parent'>HetPaleis</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>26</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9559&amp;kop=Steve Hackett Genesis Revisited&amp;naam=2020-09-26' target='_parent' data-gtm='' itemprop='url'>Steve Hackett Genesis Revisited</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>12</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9558&amp;kop=Alicia Keys&amp;naam=2020-06-12' target='_parent' data-gtm='' itemprop='url'>Alicia Keys</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>13</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9557&amp;kop=Diana Ross&amp;naam=2020-07-13' target='_parent' data-gtm='' itemprop='url'>Diana Ross</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>07</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9556&amp;kop=June Foster&amp;naam=2020-03-07' target='_parent' data-gtm='' itemprop='url'>June Foster</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatrium Mechelen' target='_parent'>Theatrium Mechelen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9555&amp;kop=The Tina Turner Experience&amp;naam=2020-10-24' target='_parent' data-gtm='' itemprop='url'>The Tina Turner Experience</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda dans'><span class='cijfer'>05</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9060&amp;kop=Every direction is north&amp;naam=2020-02-05' target='_parent' data-gtm='' itemprop='url'>Every direction is north</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre National Brussel' target='_parent'>Theatre National Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda comedy'><span class='cijfer'>05</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9434&amp;kop=Studio Guga&amp;naam=2020-02-05' target='_parent' data-gtm='' itemprop='url'>Studio Guga</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Arenberg Antwerpen' target='_parent'>Arenberg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>06</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9139&amp;kop=SHEL(L)TER&amp;naam=2020-02-06' target='_parent' data-gtm='' itemprop='url'>SHEL(L)TER</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=HetPaleis' target='_parent'>HetPaleis</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>06</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9164&amp;kop=Kosmogonie&amp;naam=2020-02-06' target='_parent' data-gtm='' itemprop='url'>Kosmogonie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=V36 Antwerpen' target='_parent'>V36 Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>06</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9543&amp;kop=Mia s 2019&amp;naam=2020-02-06' target='_parent' data-gtm='' itemprop='url'>Mia s 2019</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>07</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9101&amp;kop=Jungle Book&amp;naam=2020-02-07' target='_parent' data-gtm='' itemprop='url'>Jungle Book</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>07</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9163&amp;kop=Hi baubo&amp;naam=2020-02-07' target='_parent' data-gtm='' itemprop='url'>Hi baubo</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bourla Antwerpen' target='_parent'>Bourla Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>07</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9361&amp;kop=Dropkick Muyphys&amp;naam=2020-02-07' target='_parent' data-gtm='' itemprop='url'>Dropkick Muyphys</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9203&amp;kop=Ana Moura&amp;naam=2020-02-08' target='_parent' data-gtm='' itemprop='url'>Ana Moura</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9216&amp;kop=Jonas Brothers&amp;naam=2020-02-08' target='_parent' data-gtm='' itemprop='url'>Jonas Brothers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>2</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4387&amp;kop=Sabaton &#9733;&#9733;&#9733;1/2&waar=Sportpaleis Merksem' target='_parent'  data-gtm='' itemprop='url'>Sabaton &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>1</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4386&amp;kop=Achterland &#9733;&#9733;&#9733;1/2&waar=Kaaitheater Brussel' target='_parent'  data-gtm='' itemprop='url'>Achterland &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4385&amp;kop=Conversations with Nick Cave &#9733;&#9733;&#9733;1/2&waar=Bozar Brussel' target='_parent'  data-gtm='' itemprop='url'>Conversations with Nick Cave &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bozar Brussel' target='_parent'>Bozar Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>29</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4384&amp;kop=Bombshell &#9733;&#9733;1/2&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Bombshell &#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>28</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4383&amp;kop=The Farewell &#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Farewell &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>26</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4382&amp;kop=Ghost le musical &#9733;&#9733;&#9733;&#9733;&waar=Theatre Mogador Parijs' target='_parent'  data-gtm='' itemprop='url'>Ghost le musical &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre Mogador Parijs' target='_parent'>Theatre Mogador Parijs</a></span></span><br/></p><p align='left'><span class='datumagenda opera'><span class='cijfer'>25</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4381&amp;kop=Les Contes d Hoffmann &#9733;&#9733;&#9733;&#9733;1/2&waar=Opera Bastille Parijs' target='_parent'  data-gtm='' itemprop='url'>Les Contes d Hoffmann &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Opera Bastille Parijs' target='_parent'>Opera Bastille Parijs</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>25</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4380&amp;kop=Herman van Veen 75 &#9733;&#9733;&#9733;&#9733;&waar=Kon. Elisabethzaal Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Herman van Veen 75 &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kon. Elisabethzaal Antwerpen' target='_parent'>Kon. Elisabethzaal Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda opera'><span class='cijfer'>21</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4379&amp;kop=Cosi &#9733;&#9733;&waar=KVS Brussel' target='_parent'  data-gtm='' itemprop='url'>Cosi &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4378&amp;kop=Bart Peeters Deluxe &#9733;&#9733;&#9733;&#9733;&waar=Lotto Arena Merksem' target='_parent'  data-gtm='' itemprop='url'>Bart Peeters Deluxe &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Newsletter</h5></div><div class='content'>
<form action="https://api.elasticemail.com/contact/add?version=2&listName=Lezers" data-id="CvEOedWRGc" method="post" id="ewf_subscriptionForm_CvEOedWRGc" class="Inline Minimal MinimalShadowStone Placeholders" target="_blank">
  <fieldset style="border:none;" class="webform-custominputs"><div class="inputs"><div>
    <label for="email">Email
        </label>
        <input maxlength="40" class="form-control" name="email" size="20" required="" placeholder="Email" type="email">
      </div>
      <div>
        <label for="field_firstname">First name
        </label>
        <input maxlength="40" class="form-control" name="field_firstname" size="20" placeholder="First name" type="text">
      </div>
      <div>
        <label for="field_lastname">Last name
        </label>
        <input maxlength="40" class="form-control" name="field_lastname" size="20" placeholder="Last name" type="text">
      </div>
    </div>
    <div class="checkboxes">
    </div>
    <div class="webform-lists">
    </div>
  </fieldset>
  <fieldset class="webform-options" style="border:none;">
    <input name="submit" value="Subscribe" id="eesubmit" type="submit">
    <input name="publicaccountid" value="a893e157-6b4b-43db-a999-9ceea774b5e7" type="hidden">
    <input name="formid" value="" type="hidden">
    <input name="returnUrl" value="" type="hidden">
    <input name="activationReturnUrl" value="" type="hidden">
    <input name="activationTemplate" value="" type="hidden">
    <input name="source" value="WebForm" type="hidden">
    <input id="ewf_captcha" name="captcha" value="false" type="hidden">
    <input name="notifyEmail" value="" type="hidden">
    <button id="ewf_dismissForm" style="display:none; float: right">X
    </button>
  </fieldset>
  <div id="ewf_style" class="Inline Minimal MinimalShadowStone Placeholders">
    <style id="minimal">@media screen and (min-width:768px) {
      #ewf_subscriptionForm_CvEOedWRGc.Sticky {
        padding: 0 !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .headers, #ewf_subscriptionForm_CvEOedWRGc.Sticky fieldset {
        display: inline-block;
        min-width: 20%;
        padding-left: 20px;
        padding-right: 20px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky fieldset {
        padding-left: 20px;
        padding-right: 20px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .headers {
        text-align: right;
        min-width: 40%}
      #ewf_subscriptionForm_CvEOedWRGc.Sticky .webform-options {
        text-align: center;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky #ewf_formdesc {
        display: none;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky label {
        position: absolute;
        top: 5px;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky input {
        line-height: 37px !important;
        padding: 0 20px !important;
        font-size: 14px !important;
        margin-bottom: 0 !important;
      }
      #ewf_dismissForm {
        top: 5px !important;
        right: 5px !important;
      }
    }
      #ewf_subscriptionForm_CvEOedWRGc {
        font-family: 'Open Sans Condensed', arial, sans;
        background: var(--formbg2);
        padding-bottom: 20px;
        box-sizing: border-box;
      }
      #ewf_subscriptionForm_CvEOedWRGc.Sticky, #ewf_subscriptionForm_CvEOedWRGc.Modal {
        box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
        -moz-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
        -webkit-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.13);
      }
      #ewf_subscriptionForm_CvEOedWRGc input:focus {
        outline-style:none;
        box-shadow:none;
      }
      #ewf_subscriptionForm_CvEOedWRGc #ewf_formdesc {
        padding: 0 30px;
      }
      #ewf_subscriptionForm_CvEOedWRGc .eformmodal {
        box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
        -moz-box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
        -webkit-box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.22);
      }
      #ewf_subscriptionForm_CvEOedWRGc h4 {
        margin: 0;
        padding: 24px 30px;
        background: var(--formbg1);
        /* formbg*/color: #ffffff;
        text-transform: uppercase;
      }
      #ewf_subscriptionForm_CvEOedWRGc fieldset, #ewf_subscriptionForm_CvEOedWRGc #ewf_formheading {
        padding: 0 30px;
      }
      #ewf_subscriptionForm_CvEOedWRGc label {
        color: var(--text);
      }
      #ewf_subscriptionForm_CvEOedWRGc .inputs input {
        box-sizing: border-box;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        outline: none;
        display: block;
        width: 100%;
        padding: 7px;
        border: none;
        border-bottom: 1px solid var(--text);
        background: transparent;
        margin-bottom: 10px;
        font: 16px Arial, Helvetica, sans-serif;
        height: 45px;
        transition: .3s all;
        border-radius: 0;
      }
      #ewf_subscriptionForm_CvEOedWRGc .inputs input:hover {
        border-bottom: 1px solid var(--formbg1);
      }
      #ewf_subscriptionForm_CvEOedWRGc input[type="checkbox"] {
        float: left;
        display: inline-block;
        width: auto;
      }
      #ewf_subscriptionForm_CvEOedWRGc input::placeholder {
        color: var(--input);
      }
      #ewf_subscriptionForm_CvEOedWRGc input[type="submit"] {
        background-color: var(--buttonbg);
        border: 1px solid var(--buttonbg);
        display: inline-block;
        width: auto;
        cursor: pointer;
        color: #FFFFFF;
        font-family: 'Roboto', sans-serif;
        font-size: 14px;
        padding: 8px 18px;
        text-decoration: none;
        text-transform: uppercase;
      }
      #ewf_dismissForm {
        position: absolute;
        right: 20px;
        top: 20px;
        color: white;
        background: var(--buttonbg);
        font-weight: 800;
        border: 0 !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists li {
        display:block;
        overflow: auto;
        padding: 5px 0;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists li * {
        margin: 0 0 0 0 !important;
        padding-right: 10px;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists input {
        display: inline-block;
        height: 1em;
        width: 1em;
        float: left;
        -webkit-appearance: checkbox !important;
      }
      #ewf_subscriptionForm_CvEOedWRGc .webform-lists label {
        height: auto;
        color: var(--text);
      }
      #ewf_subscriptionForm_CvEOedWRGc .lists input:before {
        content: "" !important;
        display: none;
      }
    </style>
    <style id="minimal-shadowstone">#ewf_subscriptionForm_CvEOedWRGc {
      --formbg1: #cbb676;
      /* formbg*/--formbg2: #ffffff;
      /* formbg*/--text: #4d4d4d;
      /* labels & text */--input: #4d4d4d;
      /* inputs */--inputbg: #ffffff;
      /* inputbg */--buttonbg: #cbb676;
      /* submitbg and dismissbg */}
    </style>
    <style id="Placeholders">#ewf_subscriptionForm_CvEOedWRGc .inputs label {
      display: none !important;
    }
    </style>
  </div>
</form></li><li><div class='title'><h5>Facebook</h5></div><div class='content'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
            <li class="">&copy; since 2008 concertnews.be | concertnews.nl | <a href="disclaimer.php" class="link">gebruiksovereenkomst
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
 <script async src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         