<!DOCTYPE html><html><head><title>New Event Ed Sheeran Koning Boudewijnstadion Brussel zaterdag 23 juli 2022</title><meta name="description" content="Vanochtend om 11:00 startte de  kaartverkoop voor de Belgische show van de ‘+ - = ÷ x Tour’ (spreek uit  als The Mathematics Tour) van Ed Sheeran" />
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Vanochtend om 11:00 startte de  kaartverkoop voor de Belgische show van de ‘+ - = ÷ x Tour’ (spreek uit  als The Mathematics Tour) van Ed Sheeran. Na wat initiële technische  problemen bij Ticketmaster blijft de vraag naar tickets onverminderd  groot. Daarom een extra show van Ed Sheeran in het Koning  Boudewijnstadion op zaterdag 23 juli. Tickets voor deze show zijn vanaf  nu te koop via Ticketmaster en Eventim.  De aftrap van de tour vindt plaats in april volgend jaar en brengt Ed  naar de UK, Ierland, Centraal Europa en Scandinavië. Met de ‘+ - = ÷ x  Tour’ keert hij voor het eerst sinds 2019 terug naar de stadions. Met  zijn vorige ‘Divide Tour’ brak Ed Sheeran alle records, het werd de best  bezochte tour ooit, ook tijdens zijn laatste passage in België mocht  het bordje ‘uitverkocht’ al na enkele minuten bovengehaald worden.  Tijdens de live data van 2022 kunnen fans kennis maken met nieuwe tracks  van het aankomende album ‘=’ (spreek uit als ‘Equals’) alsook met een  volledig nieuwe live set-up. Het naar verluid indrukwekkende podium zal  zich in het midden van het stadion bevinden, en Ed zal zich dus laten  omringen door zijn fans.   Het langverwachte nieuwe album ‘=’ van Ed Sheeran komt uit op 29  oktober. Zijn geweldige comeback single ‘Bad Habits’ stond maar liefst 7  weken op #1 in de Ultratop. Opvolger ‘Shivers’ is uit sinds vorige week  en beleefde zijn debuut op de MTV VMA’s eerder deze week.   Ed Sheeran en zijn team zijn al sinds het prille begin zeer toegewijd om  de illegale ticketmarkt en de doorverkoop van concerttickets te  bestrijden. Voor  de ‘+ - = ÷ x Tour’ werd er speciaal een nieuw  digitaal ticket systeem ontwikkeld om het illegaal doorverkopen van  tickets onmogelijk te maken, en alle fans de mogelijkheid te geven om  een ticket te kopen aan nominale waarde. Je zal enkel toegang krijgen  tot de show met een digitaal ticket op je smartphone. Dit ticket koop je  enkel via de erkende verkoopkanalen Ticketmaster en Eventim. Voor meer  informatie over de ticketverkoop: edsheeranbrussels.be en edsheeran.com en uiteraard op de websites van de twee erkende ticketverkopers.   Tickets voor de extra show op zaterdag 23 juli zijn vanaf nu verkrijgbaar via Ticketmaster en Eventim. " />			  
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="New Event Ed Sheeran Koning Boudewijnstadion Brussel zaterdag 23 juli 2022" />
<meta name="twitter:description" content="Vanochtend om 11:00 startte de  kaartverkoop voor de Belgische show van de ‘+ - = ÷ x Tour’ (spreek uit  als The Mathematics Tour) van Ed Sheeran. Na wat initiële technische  problemen bij Ticketmaster blijft de vraag naar tickets onverminderd  groot. Daarom een extra show van Ed Sheeran in het Koning  Boudewijnstadion op zaterdag 23 juli. Tickets voor deze show zijn vanaf  nu te koop via Ticketmaster en Eventim.  De aftrap van de tour vindt plaats in april volgend jaar en brengt Ed  naar de UK, Ierland, Centraal Europa en Scandinavië. Met de ‘+ - = ÷ x  Tour’ keert hij voor het eerst sinds 2019 terug naar de stadions. Met  zijn vorige ‘Divide Tour’ brak Ed Sheeran alle records, het werd de best  bezochte tour ooit, ook tijdens zijn laatste passage in België mocht  het bordje ‘uitverkocht’ al na enkele minuten bovengehaald worden.  Tijdens de live data van 2022 kunnen fans kennis maken met nieuwe tracks  van het aankomende album ‘=’ (spreek uit als ‘Equals’) alsook met een  volledig nieuwe live set-up. Het naar verluid indrukwekkende podium zal  zich in het midden van het stadion bevinden, en Ed zal zich dus laten  omringen door zijn fans.   Het langverwachte nieuwe album ‘=’ van Ed Sheeran komt uit op 29  oktober. Zijn geweldige comeback single ‘Bad Habits’ stond maar liefst 7  weken op #1 in de Ultratop. Opvolger ‘Shivers’ is uit sinds vorige week  en beleefde zijn debuut op de MTV VMA’s eerder deze week.   Ed Sheeran en zijn team zijn al sinds het prille begin zeer toegewijd om  de illegale ticketmarkt en de doorverkoop van concerttickets te  bestrijden. Voor  de ‘+ - = ÷ x Tour’ werd er speciaal een nieuw  digitaal ticket systeem ontwikkeld om het illegaal doorverkopen van  tickets onmogelijk te maken, en alle fans de mogelijkheid te geven om  een ticket te kopen aan nominale waarde. Je zal enkel toegang krijgen  tot de show met een digitaal ticket op je smartphone. Dit ticket koop je  enkel via de erkende verkoopkanalen Ticketmaster en Eventim. Voor meer  informatie over de ticketverkoop: edsheeranbrussels.be en edsheeran.com en uiteraard op de websites van de twee erkende ticketverkopers.   Tickets voor de extra show op zaterdag 23 juli zijn vanaf nu verkrijgbaar via Ticketmaster en Eventim. " />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="http://concertnews.be/images/twconcertnews.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=2022-07-23">
<meta property="og:site_name" content="Concertnews.be">
<meta property="og:type" content="article">
<meta property="article:author" content="Concertnews.be" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws" />
<meta property="og:title" content="New Event Ed Sheeran Koning Boudewijnstadion Brussel zaterdag 23 juli 2022" />
<meta property="og:description" content="Vanochtend om 11:00 startte de  kaartverkoop voor de Belgische show van de ‘+ - = ÷ x Tour’ (spreek uit  als The Mathematics Tour) van Ed Sheeran. Na wat initiële technische  problemen bij Ticketmaster blijft de vraag naar tickets onverminderd  groot. Daarom een extra show van Ed Sheeran in het Koning  Boudewijnstadion op zaterdag 23 juli. Tickets voor deze show zijn vanaf  nu te koop via Ticketmaster en Eventim.  De aftrap van de tour vindt plaats in april volgend jaar en brengt Ed  naar de UK, Ierland, Centraal Europa en Scandinavië. Met de ‘+ - = ÷ x  Tour’ keert hij voor het eerst sinds 2019 terug naar de stadions. Met  zijn vorige ‘Divide Tour’ brak Ed Sheeran alle records, het werd de best  bezochte tour ooit, ook tijdens zijn laatste passage in België mocht  het bordje ‘uitverkocht’ al na enkele minuten bovengehaald worden.  Tijdens de live data van 2022 kunnen fans kennis maken met nieuwe tracks  van het aankomende album ‘=’ (spreek uit als ‘Equals’) alsook met een  volledig nieuwe live set-up. Het naar verluid indrukwekkende podium zal  zich in het midden van het stadion bevinden, en Ed zal zich dus laten  omringen door zijn fans.   Het langverwachte nieuwe album ‘=’ van Ed Sheeran komt uit op 29  oktober. Zijn geweldige comeback single ‘Bad Habits’ stond maar liefst 7  weken op #1 in de Ultratop. Opvolger ‘Shivers’ is uit sinds vorige week  en beleefde zijn debuut op de MTV VMA’s eerder deze week.   Ed Sheeran en zijn team zijn al sinds het prille begin zeer toegewijd om  de illegale ticketmarkt en de doorverkoop van concerttickets te  bestrijden. Voor  de ‘+ - = ÷ x Tour’ werd er speciaal een nieuw  digitaal ticket systeem ontwikkeld om het illegaal doorverkopen van  tickets onmogelijk te maken, en alle fans de mogelijkheid te geven om  een ticket te kopen aan nominale waarde. Je zal enkel toegang krijgen  tot de show met een digitaal ticket op je smartphone. Dit ticket koop je  enkel via de erkende verkoopkanalen Ticketmaster en Eventim. Voor meer  informatie over de ticketverkoop: edsheeranbrussels.be en edsheeran.com en uiteraard op de websites van de twee erkende ticketverkopers.   Tickets voor de extra show op zaterdag 23 juli zijn vanaf nu verkrijgbaar via Ticketmaster en Eventim. " />
<meta property="og:image" content="http://concertnews.be/images/cnfb.jpg" />
<meta property="og:locale" content="nl_NL" />
<meta name="author" content="Concertnews.be">
<link rel="canonical" href="http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=2022-07-23"/>
		             <meta http-equiv="Content-Type" content="text/html; charset=" />
  
      <script async src="http://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
    </script> 

      <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "http://www.concertnews.be/#news",
      "name": "News"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "http://www.concertnews.be/concertentonen4.php?type=hedendaags&art=0&nextart=1",
      "name": "hedendaags"
    }
  }]
}
</script>
   <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "MusicEvent",
  "name": "Ed Sheeran",
  "startDate" : "2022-07-23T18:00",
      "eventAttendanceMode": "https://schema.org/OfflineEventAttendanceMode",
      "eventStatus": "https://schema.org/EventScheduled",
  "url" : "http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=2022-07-23",
  "location" :   
  {
    "@type" : "MusicVenue",
       "name" : "Koning Boudewijnstadion Brussel",
	 "address" : "Marathonlaan 135, 1020 Brussel"
     }
}
</script>               
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons" type="text/plain" cookie-consent="tracking"></script>    
  <!-- Hotjar Tracking Code for www.concertnews.be -->
<script type="text/plain" cookie-consent="tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <script type="text/plain" cookie-consent="tracking">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
	       <body><!DOCTYPE html>
<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/3.1.0/cookie-consent.js"></script>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"headline","consent_type":"express","palette":"light","language":"nl","website_name":"concertnews.be","cookies_policy_url":"https://concertnews.be/disclaimer.php"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.FreePrivacyPolicy.com/free-cookie-consent/" rel="nofollow noopener">FreePrivacyPolicy.com</a></noscript>
<!-- End Cookie Consent -->
<script type="text/plain" cookie-consent="strictly-necessary"> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/plain" cookie-consent="strictly-necessary">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
<li class="has-flyout"><a href="dossierbest.php">Special: The best</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/plain" cookie-consent="strictly-necessary">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://concertnews.be/wedstrijden.php">Contests</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script type="text/plain" cookie-consent="strictly-necessary">
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   

 
                <html>   <div class="row">
        <div class="blog_post">      

           <div class="seven columns"> </html>
<div class='blog_post'><div class='heading_dots_grey'><h3><span class='heading_bg'>New Event Ed Sheeran</span></h3></div><p><span class='lsf-icon' title='pin' style='margin-left:15px'><a href='locatie.php?kop=Koning Boudewijnstadion Brussel' target='_parent'>Koning Boudewijnstadion Brussel</a></span><span class='lsf-icon' title='calender' style='margin-left:15px'>zaterdag 23 juli 2022</span><span class='lsf-icon' title='time' style='margin-left:15px'>18:00</span></p><div align=justify><p><span><strong>Vanochtend om 11:00 startte de  kaartverkoop voor de Belgische show van de &lsquo;+ - = &divide; x Tour&rsquo; (spreek uit  als The Mathematics Tour) van Ed Sheeran. Na wat initi&euml;le technische  problemen bij Ticketmaster blijft de vraag naar tickets onverminderd  groot. Daarom een extra show van Ed Sheeran in het Koning  Boudewijnstadion op zaterdag 23 juli. Tickets voor deze show zijn vanaf  nu te koop via Ticketmaster en Eventim.</strong><br /> <br /> De aftrap van de tour vindt plaats in april volgend jaar en brengt Ed  naar de UK, Ierland, Centraal Europa en Scandinavi&euml;. Met de &lsquo;+ - = &divide; x  Tour&rsquo; keert hij voor het eerst sinds 2019 terug naar de stadions. Met  zijn vorige &lsquo;Divide Tour&rsquo; brak Ed Sheeran alle records, het werd de best  bezochte tour ooit, ook tijdens zijn laatste passage in Belgi&euml; mocht  het bordje &lsquo;uitverkocht&rsquo; al na enkele minuten bovengehaald worden.  Tijdens de live data van 2022 kunnen fans kennis maken met nieuwe tracks  van het aankomende album &lsquo;=&rsquo; (spreek uit als &lsquo;Equals&rsquo;) alsook met een  volledig nieuwe live set-up. Het naar verluid indrukwekkende podium zal  zich in het midden van het stadion bevinden, en Ed zal zich dus laten  omringen door zijn fans.<br /> &nbsp;<br /> Het langverwachte nieuwe album &lsquo;=&rsquo; van Ed Sheeran komt uit op 29  oktober. Zijn geweldige comeback single &lsquo;Bad Habits&rsquo; stond maar liefst 7  weken op #1 in de Ultratop. Opvolger &lsquo;Shivers&rsquo; is uit sinds vorige week  en beleefde zijn debuut op de MTV VMA&rsquo;s eerder deze week.<br /> &nbsp;<br /> Ed Sheeran en zijn team zijn al sinds het prille begin zeer toegewijd om  de illegale ticketmarkt en de doorverkoop van concerttickets te  bestrijden. Voor &nbsp;de &lsquo;+ - = &divide; x Tour&rsquo; werd er speciaal een nieuw  digitaal ticket systeem ontwikkeld om het illegaal doorverkopen van  tickets onmogelijk te maken, en alle fans de mogelijkheid te geven om  een ticket te kopen aan nominale waarde. Je zal enkel toegang krijgen  tot de show met een digitaal ticket op je smartphone. Dit ticket koop je  enkel via de erkende verkoopkanalen Ticketmaster en Eventim. Voor meer  informatie over de ticketverkoop: edsheeranbrussels.be en edsheeran.com en uiteraard op de websites van de twee erkende ticketverkopers.<br /> &nbsp;<br /> Tickets voor de extra show op zaterdag 23 juli zijn vanaf nu verkrijgbaar&nbsp;via Ticketmaster en Eventim.&nbsp;</span></p></div><span class=vetkopje><span class='lsf-icon' title='link' style='margin-left:15px'>Tickets:&nbsp;</span></span><span class=gewoon>www.eventim.nl<br><br></span><div align=justify class=google-maps><iframe
  width='500'
  height='300'
  frameborder='0' style='border:0'
  src='https://www.google.com/maps/embed/v1/search?key=AIzaSyARKjjCtXiSII638SFaA1NACd-pr0go3cs&q=Koning Boudewijnstadion Brussel'></iframe></div><p class=vetkopje>- bovenstaande tekst valt buiten de verantwoordelijkheid van de redactie van concertnews.be -<br>- the text above is not subject to the responsibility of the editors of concertnews.be -</p><hr /></div> <fb:share-button class="url" href="http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=zaterdag 23 juli 2022" style="" type="button_count"></fb:share-button>
	<fb:like href="http://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>
	<fb:send href="http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=zaterdag 23 juli 2022"></fb:send>
     <script src="//platform.linkedin.com/in.js" type="text/plain" cookie-consent="strictly-necessary">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right" type="text/plain" cookie-consent="tracking"></script></td>
<g:plusone size="small" href="http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=zaterdag 23 juli 2022"></g:plusone><br><br>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    <td><a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
 <p class="gewoon">Geef steeds in je comment mee op welk artikel je reageert.<br/>Please put in your comment to which article you are responding.<div class='fb-comments' data-href='http://www.concertnews.be/concertaankondiging.php?id=10403&kop=Ed Sheeran&naam=zaterdag 23 juli 2022' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">
<script async src="javascripts/modernizr.foundation.js"></script>
   
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script type="text/plain" cookie-consent="tracking">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>29</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10411&amp;kop=James Blunt&amp;naam=2022-03-29' target='_parent' data-gtm='' itemprop='url'>James Blunt</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>22</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10410&amp;kop=Hooverphonic with orchestra&amp;naam=2022-02-22' target='_parent' data-gtm='' itemprop='url'>Hooverphonic with orchestra</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>17</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10409&amp;kop=Lord of the dance&amp;naam=2022-11-17' target='_parent' data-gtm='' itemprop='url'>Lord of the dance</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>29</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10408&amp;kop=Het Gala van de Gouden K&lsquo;s 2021&amp;naam=2022-01-29' target='_parent' data-gtm='' itemprop='url'>Het Gala van de Gouden K&lsquo;s 2021</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>12</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10407&amp;kop=Maksim&amp;naam=2022-02-12' target='_parent' data-gtm='' itemprop='url'>Maksim</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Ancienne Belgique Brussel' target='_parent'>Ancienne Belgique Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>30</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10406&amp;kop=Oscar And The Wolf&amp;naam=2022-04-30' target='_parent' data-gtm='' itemprop='url'>Oscar And The Wolf</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10405&amp;kop=Maneskin&amp;naam=2022-02-10' target='_parent' data-gtm='' itemprop='url'>Maneskin</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10404&amp;kop=Don McLean&amp;naam=2022-11-01' target='_parent' data-gtm='' itemprop='url'>Don McLean</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>23</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10403&amp;kop=Ed Sheeran&amp;naam=2022-07-23' target='_parent' data-gtm='' itemprop='url'>Ed Sheeran</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koning Boudewijnstadion Brussel' target='_parent'>Koning Boudewijnstadion Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>07</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10402&amp;kop=Admiral Freebee&amp;naam=2021-12-07' target='_parent' data-gtm='' itemprop='url'>Admiral Freebee</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Het Depot Leuven' target='_parent'>Het Depot Leuven</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9563&amp;kop=Passenger | new date&amp;naam=2021-10-08' target='_parent' data-gtm='' itemprop='url'>Passenger | new date</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9566&amp;kop=Niels Destadsbader | new date&amp;naam=2021-10-08' target='_parent' data-gtm='' itemprop='url'>Niels Destadsbader | new date</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>08</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10086&amp;kop=ZELLE: Wenn es dunkel wird&amp;naam=2021-10-08' target='_parent' data-gtm='' itemprop='url'>ZELLE: Wenn es dunkel wird</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10218&amp;kop=Froukje&amp;naam=2021-10-08' target='_parent' data-gtm='' itemprop='url'>Froukje</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>08</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10297&amp;kop=Stuk voor Stuk&amp;naam=2021-10-08' target='_parent' data-gtm='' itemprop='url'>Stuk voor Stuk</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Monty Antwerpen' target='_parent'>Monty Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>09</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10085&amp;kop=Age of Rage&amp;naam=2021-10-09' target='_parent' data-gtm='' itemprop='url'>Age of Rage</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>09</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10115&amp;kop=Kingdom&amp;naam=2021-10-09' target='_parent' data-gtm='' itemprop='url'>Kingdom</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre National Brussel' target='_parent'>Theatre National Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>09</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10130&amp;kop=Trajal Harrell&amp;naam=2021-10-09' target='_parent' data-gtm='' itemprop='url'>Trajal Harrell</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>09</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10134&amp;kop=Iemand van ons&amp;naam=2021-10-09' target='_parent' data-gtm='' itemprop='url'>Iemand van ons</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10241&amp;kop=Simone Kleinsma&amp;naam=2021-10-10' target='_parent' data-gtm='' itemprop='url'>Simone Kleinsma</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=DeLaMar Theater Amsterdam' target='_parent'>DeLaMar Theater Amsterdam</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda film'><span class='cijfer'>7</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4909&amp;kop=Basic Instinct &#9733;&#9733;&#9733;&#9733;&waar=Lumière Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Basic Instinct &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lumière Antwerpen' target='_parent'>Lumière Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>7</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4908&amp;kop=Venom Let there be carnage &#9733;&#9733;&#9733;1/2&waar=UGC' target='_parent'  data-gtm='' itemprop='url'>Venom Let there be carnage &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=UGC' target='_parent'>UGC</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>6</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4907&amp;kop=Loco &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Theatre National Brussel' target='_parent'  data-gtm='' itemprop='url'>Loco &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre National Brussel' target='_parent'>Theatre National Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>6</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4906&amp;kop=Les intranquilles &#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>Les intranquilles &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>5</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4905&amp;kop=Anatomie Antigone &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg' target='_parent'  data-gtm='' itemprop='url'>Anatomie Antigone &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zomerfabriek | Minkelersstraat | Zurenborg' target='_parent'>Zomerfabriek | Minkelersstraat | Zurenborg</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>5</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4904&amp;kop=The best of Dimitri Vegas and Like Mike &#9733;&#9733;&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>The best of Dimitri Vegas and Like Mike &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>5</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4903&amp;kop=Rookie &#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Rookie &#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>4</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4902&amp;kop=No time to die &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>No time to die &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda opera'><span class='cijfer'>3</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4901&amp;kop=Der Silbersee &#9733;&waar=Opera Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Der Silbersee &#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Opera Antwerpen' target='_parent'>Opera Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>3</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4900&amp;kop=The Six Brandenburg Concertos &#9733;&#9733;&#9733;&#9733;&#9733;&waar=De Munt Brussel' target='_parent'  data-gtm='' itemprop='url'>The Six Brandenburg Concertos &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Munt Brussel' target='_parent'>De Munt Brussel</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script type='text/plain' cookie-consent='tracking'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/plain' cookie-consent='strictly-necessary'></script><script src='javascripts/app.js' type='text/plain' cookie-consent='strictly-necessary'></script><script type='text/plain' cookie-consent='tracking'>
    window.omnisend = window.omnisend || [];
    omnisend.push(['accountID', '60020bd68a48f7337bc1a010']);
    omnisend.push(['track', '']);
    !function(){var e=document.createElement('script');e.type='text/javascript',e.async=!0,e.src='https://omnisrc.com/inshop/launcher-v2.js';var t=document.getElementsByTagName('script')[0];t.parentNode.insertBefore(e,t)}();
</script></body></html> <html>
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
             <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
<script type="text/plain" cookie-consent="tracking">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>
 
</body>
</html>