<!DOCTYPE html><html><head><title>Recensie | Review La Vérité &#9733;&#9733;&#9733; Cinema Cartoon s</title><meta name="description" content="Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La Vérité naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essentiële zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een César gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario’s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke) en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La Vérité naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essentiële zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een César gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario’s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke) en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers." />
<meta name="DC.date.issued" content="2020-07-05">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review La Vérité &#9733;&#9733;&#9733; Cinema Cartoon s zaterdag 4 juli 2020" />
<meta name="twitter:description" content="Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La Vérité naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essentiële zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een César gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario’s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke) en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2020/laverite.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review film"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2020-07-05T06:38:57CET" />
<meta property="article:modified_time" content="2020-07-05T06:38:57CET" />
<meta property="og:title" content="Recensie | Review La Vérité &#9733;&#9733;&#9733; Cinema Cartoon s zaterdag 4 juli 2020" />
<meta property="og:description" content="Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La Vérité naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essentiële zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een César gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario’s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke) en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers." />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2020/laverite.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s",
      "name": "film"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "La Vérité &#9733;&#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "3",
	 "bestRating": "5",
	 "worstRating":"0"
  },
  "name": "Recensie La Vérité &#9733;&#9733;&#9733; Cinema Cartoon s zaterdag 4 juli 2020",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La Vérité naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essentiële zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een César gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario’s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke) en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
      <script type="text/javascript"> </script>
      <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons"></script>  
<script type="text/javascript"> var getsmily_id="xmgzt0j2y2m5kg8";var getsmily_lang = "nl";var getsmily_widget_delay = 0;var getsmily_number_of_session_between_widget = 0;var getsmily_pie_hover_color = "#f2d788";var getsmily_pie_color = "#F2F2F2";var getsmily_selector_color = "#cbb676";(function(d){var gs=d.createElement("script");var gsf=d.getElementsByTagName("script")[0];gs.async=1;gs.src="https://cdn.emolytics.com/script/emolytics-widget.js";gsf.parentNode.insertBefore(gs,gsf);})(document);</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript>
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<script> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4454" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie La Vérité &#9733;&#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>zaterdag 4 juli 2020</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Cinema Cartoon s</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span>
<span class="star"></span> <span class="star"></span></div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2020/laverite.jpg alt=La Vérité &#9733;&#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>Le&nbsp;Pacte</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Na het zeer goede Shoplifters brengt de Japanse regisseur Hirokazu Kore-Eda La V&eacute;rit&eacute; naar de bioscoop. De prent gaat over de dingen verbloemen, leugens verkondigen of essenti&euml;le zaken gewoon verzwijgen om een zeker imago uit te blijven stralen en te versterken. Het is niet anders zo bij Fabienne Dangeville (een weergaloze Catherine Deneuve), een met een C&eacute;sar gevierde filmactrice die haar memoires uitbrengt. Lumir (Juliette Binoche) die scenario&rsquo;s schrijft en in de VS woont met haar aan alcohol verslaafde man Hank (Ethan Hawke)&nbsp;en dochter komen speciaal overgevlogen. Ze dacht dat de afspraak was dat ze het boek eerst mocht lezen voor het in druk ging. Groot is haar verbazing dan ook dat de exemplaren er al zijn en haar moeder al interviews doet met de pers.</p></p><p align='justify' ><p>Met zo&rsquo;n interview start de film, en daar hebben we het al bijzonder moeilijk mee. Omdat we een erg onzeker type interviewer zien die nochtans al wel wat jaren op zijn teller lijkt te hebben, en erg afhankelijk lijkt van zijn voorbereide vragen in zijn notitieboekje. Als er een regel is voor een goed interview dan is het wel dat je je best beperkt tot drie vragen die je op voorhand neerschrijft, die je houvast vormen, en de rest laat je overgaan in een gesprek waarbij je doorvraagt op basis van de gegeven antwoorden. De interviewsc&egrave;ne komt ons dus weinig waarheidsgetrouw en te houterig over.</p>
<p>Lumir leest meteen in het boek en haalt haar pen alvast boven alsook enkele gekleurde stickers om passages aan te duiden die (niet) helemaal stroken met de werkelijkheid. De dag nadien confronteert ze haar moeder daarmee die in haar wat sarcastische stijl verwonderd reageert dat haar dochter het document heeft doorgeploegd alsof ze studeerde voor een examen. &nbsp;Dat ze met geen woord rept over die andere filmactrice, Sarah&nbsp;Mondavan, die al een tijd geleden gestorven is, kan er bijvoorbeeld niet in bij haar. Later komen we te weten dat Fabienne Sarahs rol heeft gepikt door de regisseur te verleiden. &lsquo;Mocht Sarah de rol gespeeld hebben, zou ze ook een C&eacute;sar gewonnen hebben&rsquo; klinkt het beslist uit de mond van Lumir. Beiden erkennen dat Sarah een groter talent was dan Fabienne.</p>
<p>Fabienne heeft goed onderhandeld om in een nieuwe film een rolletje te krijgen. Daar staat ze op de filmset naast de veelbelovende actrice Manon (Manon Clavel). Wanneer die tijdens een repetitie suggereert om een zin toe te voegen die er niet echt toe doet, zie je Deneuve haar personage met &eacute;&eacute;n blik het hare ervan denken: ze kijkt even verontwaardigd naar boven. De Fabienne die ze neerzet heeft iets weg van Norma Desmond in Sunset Boulevard. Met dat verschil dat Fabienne nog wel meedraait. Maar ze heeft haar beste tijd gehad, blijkt onzeker te zijn geworden, vlucht in alcohol en pillen omdat ze angstig is geworden om onderuit te gaan. Ze leert haar teksten niet, stoort zich aan alles en iedereen op de filmset bijna omdat die haar uit haar concentratie zouden halen, veinst dat ze een telefoon hoorde rinkelen tijdens de opname &hellip; Kortom: ze is een diva en de daarbij horende streken horen erbij. In La V&eacute;rit&eacute; zien we een film(opname) in de film, acteren in het echte leven, en &lsquo;echt&rsquo;/waarheidsgetrouw proberen zijn tijdens opnames.</p>
<p>Punt is dat Fabienne zich gewoon nauwelijks voorbereidde op de rol en zich overklast ziet door een jongere actrice die als de nieuwe Sarah wordt aanzien. Het meest confronterende beeld moet ongetwijfeld het moment zijn dat we Fabienne moederziel alleen in een Chinees restaurant zien eten terwijl er een Chinese familie een gezellig feestje heeft.</p>
<p>Knap is dan ook de boog die Catherine Deneuve haar personage mag laten maken, op aanraden van haar dochter. Van een zielige wat eenzame vrouw met veel pretentie naar een minzamere dame en actrice die zich bescheidener opstelt. Een jurk die nog van Sarah was, geeft ze aan Manon die het moment zo wil koesteren dat ze niet naar een productiefeestje zal gaan. En Fabienne vraagt of ze een sc&egrave;ne niet opnieuw kan doen omdat ze plots een ingeving heeft hoe dat beter kon. Kortom: ze wint de ernst om haar m&eacute;tier terug en laat de sarcastische vrouw in haar overgaan tot een minzame moeder en grootmoeder. Qua beeld vat eigenlijk het kapotte kartonnen theatertje dat hersteld wordt naar het einde toe, perfect deze La V&eacute;rit&eacute; samen.</p>
<p>Fabienne krijgt ook een ontzettend mooi compliment van Manon die stelt dat ze in een volgende film Sarah zal neerzetten. Als Fabienne zegt dat ze ook haar als personage zeer goed zou spelen, stelt ze dat haar schoudertjes zo&rsquo;n rol niet zouden kunnen dragen.</p>
<p>Cl&eacute;mentine Grenier zien we als haar kleinkind Charlotte aan het werk. De naturel die ze uitstraalt &ndash; die guitige ogen waar de joie de vivre vanaf spat! &ndash; werkt aanstekelijk. Haar sc&egrave;nes met Deneuve zijn dan ook erg sterk en speels. Wanneer ze gelooft dat Fabienne een heks is en haar man heeft omgetoverd in de schildpad Pierre en haar om een gunst vraagt bijvoorbeeld.</p>
<p>Na de opname van een sc&egrave;ne zien we de regisseur Deneuve en Clavel vragen om die opnieuw te doen maar dan 20% korter. Ook dat kan rekenen op een heerlijk afkeurende blik van Deneuve omdat de verteltijd met de jaren in filmproducties korter is geworden. Het is dan ook tamelijk cru misschien om stellen, maar deze La V&eacute;rit&eacute;, sleept soms wat, voelt wat lang aan, zeker in het begin, waardoor we uiteindelijk de bioscoopzaal verlaten met de bedenking dat die gerust - oh ironie - 20% korter mocht. &nbsp;&nbsp;</p>
<p>&lt; Bert Hertogs &gt;</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4454&kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda theater'><span class='cijfer'>21</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9873&amp;kop=Eg er vinden, Ik ben de wind&amp;naam=2021-01-21' target='_parent' data-gtm='' itemprop='url'>Eg er vinden, Ik ben de wind</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kaaitheater Brussel' target='_parent'>Kaaitheater Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>03</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9872&amp;kop=Dans voor actrice&amp;naam=2021-06-03' target='_parent' data-gtm='' itemprop='url'>Dans voor actrice</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bourla Antwerpen' target='_parent'>Bourla Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>25</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9871&amp;kop=Alkestis&amp;naam=2021-03-25' target='_parent' data-gtm='' itemprop='url'>Alkestis</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuidpool Antwerpen' target='_parent'>Zuidpool Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>03</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9870&amp;kop=Pentatonix | new date&amp;naam=2021-06-03' target='_parent' data-gtm='' itemprop='url'>Pentatonix | new date</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9869&amp;kop=Vreemde Kostgangers&amp;naam=2021-04-24' target='_parent' data-gtm='' itemprop='url'>Vreemde Kostgangers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>26</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9868&amp;kop=IAM | new date&amp;naam=2021-04-26' target='_parent' data-gtm='' itemprop='url'>IAM | new date</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9867&amp;kop=Beth Hart | new date&amp;naam=2021-11-10' target='_parent' data-gtm='' itemprop='url'>Beth Hart | new date</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>30</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9866&amp;kop=Fontaines D.C.&amp;naam=2021-03-30' target='_parent' data-gtm='' itemprop='url'>Fontaines D.C.</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Trix Borgerhout' target='_parent'>Trix Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>20</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9865&amp;kop=5 Seconds Of Summer&amp;naam=2021-04-20' target='_parent' data-gtm='' itemprop='url'>5 Seconds Of Summer</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>18</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9864&amp;kop=De zaak Shell&amp;naam=2020-12-18' target='_parent' data-gtm='' itemprop='url'>De zaak Shell</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Monty Antwerpen' target='_parent'>Monty Antwerpen</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda circus'><span class='cijfer'>10</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9826&amp;kop=Cinema Malfait&amp;naam=2020-07-10' target='_parent' data-gtm='' itemprop='url'>Cinema Malfait</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sloepenweg Antwerpen' target='_parent'>Sloepenweg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9620&amp;kop=Billie Eilish | uitgesteld&amp;naam=2020-07-19' target='_parent' data-gtm='' itemprop='url'>Billie Eilish | uitgesteld</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>28</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9824&amp;kop=Het Pentaccordeon&amp;naam=2020-07-28' target='_parent' data-gtm='' itemprop='url'>Het Pentaccordeon</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=SRNA Linkeroever' target='_parent'>SRNA Linkeroever</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>08</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9579&amp;kop=Everybody s talking about Jamie&amp;naam=2020-08-08' target='_parent' data-gtm='' itemprop='url'>Everybody s talking about Jamie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Carre Amsterdam' target='_parent'>Carre Amsterdam</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>14</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9825&amp;kop=Donna&lsquo;re&amp;naam=2020-08-14' target='_parent' data-gtm='' itemprop='url'>Donna&lsquo;re</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=tbc' target='_parent'>tbc</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>17</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9827&amp;kop=The Maries Please&amp;naam=2020-08-17' target='_parent' data-gtm='' itemprop='url'>The Maries Please</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Fakkeltheater Rode Zaal' target='_parent'>Fakkeltheater Rode Zaal</a></span></span><br/></p><p align='left'><span class='datumagenda comedy'><span class='cijfer'>20</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9828&amp;kop=Caals op 1,5 meter&amp;naam=2020-08-20' target='_parent' data-gtm='' itemprop='url'>Caals op 1,5 meter</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Fakkeltheater Zwarte Zaal' target='_parent'>Fakkeltheater Zwarte Zaal</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>21</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9692&amp;kop=SANGOMA FLIGHT&amp;naam=2020-08-21' target='_parent' data-gtm='' itemprop='url'>SANGOMA FLIGHT</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>29</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9818&amp;kop=A.L.I.C.E&amp;naam=2020-08-29' target='_parent' data-gtm='' itemprop='url'>A.L.I.C.E</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9836&amp;kop=Ruben Block solo&amp;naam=2020-09-01' target='_parent' data-gtm='' itemprop='url'>Ruben Block solo</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>5</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4456&amp;kop=Sit-Down Comedy #1 &#9733;&#9733;&#9733;&#9733;1/2&waar=Middelheimlaan 63 Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Sit-Down Comedy #1 &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Middelheimlaan 63 Antwerpen' target='_parent'>Middelheimlaan 63 Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>4</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4455&amp;kop=Balsam &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Boterlaarbaan 30 Deurne' target='_parent'  data-gtm='' itemprop='url'>Balsam &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Boterlaarbaan 30 Deurne' target='_parent'>Boterlaarbaan 30 Deurne</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>4</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4454&amp;kop=La Vérité &#9733;&#9733;&#9733;&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>La Vérité &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>3</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4453&amp;kop=Ema &#9733;&#9733;&#9733;1/2&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>Ema &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>2</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4452&amp;kop=I still believe &#9733;&#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>I still believe &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>1</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4451&amp;kop=The Hunt &#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Hunt &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>12</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4422&amp;kop=A white white day &#9733;&#9733;&#9733;&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>A white white day &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4421&amp;kop=2020 &#9733;&#9733;1/2&waar=CC Brasschaat' target='_parent'  data-gtm='' itemprop='url'>2020 &#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>9</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4420&amp;kop=The Invisible Man &#9733;&#9733;&#9733;1/2&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Invisible Man &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>7</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4419&amp;kop=The Barefoot Emperor &#9733;1/2&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>The Barefoot Emperor &#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
            <li class="">&copy; since 2008 concertnews.be | concertnews.nl | <a href="disclaimer.php" class="link">gebruiksovereenkomst
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         