<!DOCTYPE html><html><head><title>Recensie | Review Technopolis waar verbeelding ook werkt Technopolis Mechelen</title><meta name="description" content="Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zoötroop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto’s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.
" />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zoötroop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto’s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.
" />
<meta name="DC.date.issued" content="2020-10-25">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Technopolis waar verbeelding ook werkt Technopolis Mechelen zondag 18 oktober 2020" />
<meta name="twitter:description" content="Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zoötroop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto’s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.
" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2020/technopolis5.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review expo"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2020-10-25T21:36:18CET" />
<meta property="article:modified_time" content="2020-10-25T21:36:18CET" />
<meta property="og:title" content="Recensie | Review Technopolis waar verbeelding ook werkt Technopolis Mechelen zondag 18 oktober 2020" />
<meta property="og:description" content="Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zoötroop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto’s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.
" />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2020/technopolis5.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen",
      "name": "expo"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Technopolis waar verbeelding ook werkt"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "4",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Technopolis waar verbeelding ook werkt Technopolis Mechelen zondag 18 oktober 2020",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zoötroop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto’s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.
",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
      <script type="text/javascript"> </script>
      <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons"></script>  
<script type="text/javascript"> var getsmily_id="xmgzt0j2y2m5kg8";var getsmily_lang = "nl";var getsmily_widget_delay = 0;var getsmily_number_of_session_between_widget = 0;var getsmily_pie_hover_color = "#f2d788";var getsmily_pie_color = "#F2F2F2";var getsmily_selector_color = "#cbb676";(function(d){var gs=d.createElement("script");var gsf=d.getElementsByTagName("script")[0];gs.async=1;gs.src="https://cdn.emolytics.com/script/emolytics-widget.js";gsf.parentNode.insertBefore(gs,gsf);})(document);</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript>
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<script> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4584" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Technopolis waar verbeelding ook werkt</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>zondag 18 oktober 2020</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Technopolis Mechelen</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star"></span>
</div><p><a href=><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2020/technopolis5.jpg alt=Technopolis waar verbeelding ook werkt style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=>Bert&nbsp;Hertogs</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Wat heeft een cultuursite te zoeken in Technopolis? We vroegen het ons ook af. Toegegeven, heel wat erg technische zaken, liggen niet meteen in ons interessegebied. Toch biedt het doe-centrum een aantal zeer interessante zaken. Nog maar net voorbij de ingang kan je dankzij de zo&ouml;troop het basisprincipe van de (animatie)film ontdekken. Als je door een spleetje kijkt en de trommel laat draaien lijkt het alsof je bewegende beelden ziet. In realiteit zijn het los van elkaar staande foto&rsquo;s die te zien zijn. Maar ons brein zorgt ervoor dat we die beelden als een vloeiend geheel zien.</p>
<p><img src="https://www.concertnews.be/images/uploads/2020/technopolis.jpg" alt="" width="100%" height="100%" /></p></p><p align='justify' ><p>Een vergelijkbaar principe gebruikt de timelapse video overigens die je zelf kan maken in Technopolis en achteraf per e-mail opgestuurd krijgt. Hoe dat werkt? Je gaat op de grond liggen bij het turntoestel de kast (ook wel plint genoemd). Je ziet op het scherm dat boven je hangt hoe veel seconden je nog hebt voor de volgende foto. Dan kan je van positie te veranderen. Op het einde worden al die foto&rsquo;s aan elkaar geregen en versneld afgespeeld zodat het lijkt alsof je een echte stuntman bent. Zo&rsquo;n filmpjes zie je vaak verschijnen in de bouw. Ook concert- en festivalorganisatoren kiezen daar wel eens voor om alles versneld te kunnen tonen van de opbouw van het evenement, hoe het evenement zelf verloopt tot en met de afbraak en de ruimte terug gewoon zoals bij de start leeg is.</p>
<p><img src="https://www.concertnews.be/images/uploads/2020/Technopolis2.gif" alt="" width="100%" height="100%" /></p>
<p>Verder zijn er optische illusies zoals de bodemloze put die met een reeks spiegels werkt, ook wel het Droste effect genoemd dat je ook kan bereiken op tv. Daar heet het video feedback wanneer een camera zijn eigen afspeelmonitor registreert wanneer het beeld van de camera op dat moment live te zien is in een projectie op de achtergrond van een tv programma bijvoorbeeld en diezelfde camera zo zijn eigen beeld filmt. Het resultaat is een eindeloze herhaling die geprojecteerd wordt op het achtergrondbeeld in het decor, een techniek die in sommige vroege videoclips bijvoorbeeld te zien is vanaf eind jaren &lsquo;70. Denken we bijvoorbeeld aan Queens Bohemian Rhapsody, Knock On Wood van Amii Stewart, September van Earth, Wind &amp; Fire, Get Down On It van Kool &amp; The Gang, Blame it on the boogie van The Jacksons&nbsp;en het einde van de videoclip Ava Adore van The Smashing Pumpkins.</p>
<p><img src="https://www.concertnews.be/images/uploads/2020/technopolis3.jpg" alt="" width="100%" height="100%" /></p>
<p>Verder wordt ook een goocheltruc uit de doeken gedaan die ook rond illusie draait (met spiegels), zie je hoe animatiemakers aan het werk gaan door een storyboard te tekenen, kan je voor een blue key het weerbericht presenteren, checken of je een goede researcher/detective zou zijn, of een goed ontwerper van affiches of kledij.</p>
<p><img src="https://www.concertnews.be/images/uploads/2020/technopolis4.jpg" alt="" width="100%" height="100%" /></p>
<p>Op het einde, net voor je een presentatie kan zien over de kettingreactie/het domino-effect kan je bij de muziektentoonstelling Play! terecht om je dj skills even te checken aan een echte draaitafel, een toon uit een grote basfluit halen, of effectjes cre&euml;ren via muzieksensoren dankzij frequentiegolven die bijvoorbeeld de theremin ook gebruikt. Daarnaast kan je wandelen op een bassnaar of met sequenties spelen. En een toneeltje opvoeren? Dat kan je elders door geld af te halen bij de bank, en het uit te geven in de supermarkt, kortom door lekker opnieuw zoals toen je klein was winkeltje te spelen.</p>
<p>&lt; Bert Hertogs &gt;</p>
<p><video width="100%" height="100%" controls>
  <source src="https://www.concertnews.be/images/uploads/2020/3dbert.mp4" type="video/mp4">
   Your browser does not support the video tag.
</video></p>
<p>Technopolis is gratis voor kinderen tot vier jaar. Ben je ouder dan 4 maar jonger dan 12 dan betaal je &euro;13,5. Vanaf 12 jaar betaal je &euro;17,5, 65-plussers en volwassenen met een beperking kunnen erin voor &euro;15,5, een kind met een beperking voor &euro;13 en leerkrachten als ze hun leerkrachtenkaart bij hebben betalen &euro;8,5.</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4584&kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10006&amp;kop=Wannes Cappelle & Nicolas Callot&amp;naam=2020-12-19' target='_parent' data-gtm='' itemprop='url'>Wannes Cappelle & Nicolas Callot</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10005&amp;kop=Silvia Costa&amp;naam=2020-12-11' target='_parent' data-gtm='' itemprop='url'>Silvia Costa</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>04</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10004&amp;kop=Rabot 2&amp;naam=2020-12-04' target='_parent' data-gtm='' itemprop='url'>Rabot 2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>18</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10003&amp;kop=EINSAMER&amp;naam=2020-11-18' target='_parent' data-gtm='' itemprop='url'>EINSAMER</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>13</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10002&amp;kop=A Revue&amp;naam=2020-11-13' target='_parent' data-gtm='' itemprop='url'>A Revue</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>10</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10001&amp;kop=Simon Van Schuylenbergh&amp;naam=2020-11-10' target='_parent' data-gtm='' itemprop='url'>Simon Van Schuylenbergh</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>17</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10000&amp;kop=Grigory Sokolov&amp;naam=2020-12-17' target='_parent' data-gtm='' itemprop='url'>Grigory Sokolov</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>16</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9999&amp;kop=Aka Moon & guests&amp;naam=2020-12-16' target='_parent' data-gtm='' itemprop='url'>Aka Moon & guests</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>23</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9998&amp;kop=Dierenplezier aan zee&amp;naam=2021-05-23' target='_parent' data-gtm='' itemprop='url'>Dierenplezier aan zee</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Schoten' target='_parent'>CC Schoten</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>17</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9997&amp;kop=Het gezin van Paemel&amp;naam=2021-03-17' target='_parent' data-gtm='' itemprop='url'>Het gezin van Paemel</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Schoten' target='_parent'>CC Schoten</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>27</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9701&amp;kop=Wachten op Godot&amp;naam=2020-10-27' target='_parent' data-gtm='' itemprop='url'>Wachten op Godot</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>28</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9813&amp;kop=Radouan Mriziga&amp;naam=2020-10-28' target='_parent' data-gtm='' itemprop='url'>Radouan Mriziga</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>29</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9857&amp;kop=De Kersenvla&amp;naam=2020-10-29' target='_parent' data-gtm='' itemprop='url'>De Kersenvla</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Monty Antwerpen' target='_parent'>Monty Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>29</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9814&amp;kop=Peeping Tom&amp;naam=2020-10-29' target='_parent' data-gtm='' itemprop='url'>Peeping Tom</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>29</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9781&amp;kop=Kadrage&amp;naam=2020-10-29' target='_parent' data-gtm='' itemprop='url'>Kadrage</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Berchem' target='_parent'>CC Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>31</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9766&amp;kop=Paling&amp;naam=2020-10-31' target='_parent' data-gtm='' itemprop='url'>Paling</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9589&amp;kop=Kansas&amp;naam=2020-10-31' target='_parent' data-gtm='' itemprop='url'>Kansas</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>01</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9891&amp;kop=Alles komt goed&amp;naam=2020-11-01' target='_parent' data-gtm='' itemprop='url'>Alles komt goed</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>01</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9892&amp;kop=Alles komt goed&amp;naam=2020-11-01' target='_parent' data-gtm='' itemprop='url'>Alles komt goed</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Amsterdam' target='_parent'>Stadsschouwburg Amsterdam</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9583&amp;kop=Brit Floyd&amp;naam=2020-11-01' target='_parent' data-gtm='' itemprop='url'>Brit Floyd</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda expo'><span class='cijfer'>18</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4584&amp;kop=Technopolis waar verbeelding ook werkt&waar=Technopolis Mechelen' target='_parent'  data-gtm='' itemprop='url'>Technopolis waar verbeelding ook werkt</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Technopolis Mechelen' target='_parent'>Technopolis Mechelen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4583&amp;kop=Senne Guns &#9733;&#9733;&#9733;&#9733;1/2&waar=CC Brasschaat' target='_parent'  data-gtm='' itemprop='url'>Senne Guns &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>22</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4582&amp;kop=Mrs Dalloway &#9733;&#9733;&#9733;1/2&waar=KVS Brussel' target='_parent'  data-gtm='' itemprop='url'>Mrs Dalloway &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>23</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4581&amp;kop=Odyssee &#9733;&#9733;&#9733;&#9733;&waar=DE Studio Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Odyssee &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=DE Studio Antwerpen' target='_parent'>DE Studio Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>21</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4579&amp;kop=Honest Thief &#9733;&#9733;&#9733;1/2&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Honest Thief &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>20</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4578&amp;kop=Relic &#9733;&#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Relic &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>19</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4577&amp;kop=The Secret Dare to dream &#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Secret Dare to dream &#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda expo'><span class='cijfer'>18</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4576&amp;kop=Dinopolis factcheckt Jurassic Park&waar=Technopolis Mechelen' target='_parent'  data-gtm='' itemprop='url'>Dinopolis factcheckt Jurassic Park</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Technopolis Mechelen' target='_parent'>Technopolis Mechelen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>18</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4575&amp;kop=Pulcinella &#9733;&#9733;&#9733;&#9733;&waar=Kon. Elisabethzaal Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Pulcinella &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kon. Elisabethzaal Antwerpen' target='_parent'>Kon. Elisabethzaal Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>17</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4574&amp;kop=Helmut Lotti &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Handelsbeurs Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Helmut Lotti &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Handelsbeurs Antwerpen' target='_parent'>Handelsbeurs Antwerpen</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
            <li class="">&copy; since 2008 concertnews.be | concertnews.nl | <a href="disclaimer.php" class="link">gebruiksovereenkomst
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         