<!DOCTYPE html><html><head><title>Recensie | Review Mulan &#9733;&#9733;&#9733;&#9733; Disney+</title><meta name="description" content="Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan." />
<meta name="DC.date.issued" content="2020-12-04">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Mulan &#9733;&#9733;&#9733;&#9733; Disney+ vrijdag 4 december 2020" />
<meta name="twitter:description" content="Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2020/mulan.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review film"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2020-12-04T17:01:57CET" />
<meta property="article:modified_time" content="2020-12-04T17:01:57CET" />
<meta property="og:title" content="Recensie | Review Mulan &#9733;&#9733;&#9733;&#9733; Disney+ vrijdag 4 december 2020" />
<meta property="og:description" content="Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan." />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2020/mulan.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+",
      "name": "film"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Mulan &#9733;&#9733;&#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "4",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Mulan &#9733;&#9733;&#9733;&#9733; Disney+ vrijdag 4 december 2020",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/javascript" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
      <script type="text/javascript"> </script>
      <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons"></script>  
<!-- Hotjar Tracking Code for www.concertnews.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript>
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<script> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4606" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Mulan &#9733;&#9733;&#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>vrijdag 4 december 2020</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Disney+</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star"></span>
</div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2020/mulan.jpg alt=Mulan &#9733;&#9733;&#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>Jasin&nbsp;Boland</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Neen, ons ga je niet vertellen dat het altijd al het plan was van Disney om Mulan uit te brengen op haar streamingkanaal Disney+ zonder dat te koppelen aan een bioscooprelease. De coronapandemie laat het Huis van de Muis gewoon geen andere keuze. Nu al wordt er gezegd dat wereldwijd de bioscoopsector pas eind 2021 terug wat genormaliseerd zal geraken, hoewel ze weliswaar wellicht ook dan nog slechts een beperkt aantal toeschouwers zal mogen ontvangen. Mulan van de Nieuw-Zeelandse regisseur Niki Caro is gewoon voor de bioscoop gemaakt. De prent combineert fantasy met actie en avontuur. En ja, bij momenten schurkt Caro dicht aan bij Marvels superheldenfilms. Yifei Liu draagt de prent als Mulan.</p></p><p align='justify' ><p>De verschillen tussen de tekenfilm uit 1998 en deze film zijn gigantisch. Neen, &lsquo;Reflection&rsquo; zal je hier niet gezongen horen door Liu tijdens de film. Daarvoor moet je wachten tot de aftiteling. Het is geen musicalfilm dus. Wel komt het instrumentale thema van &lsquo;Reflection&rsquo; een paar keer terug tijdens enkele cruciale sc&egrave;nes zoals die wanneer Mulan als eerste met twee gestrekte armen en aan beide handen een gevulde houten emmer met water de top van een berg bereikt (in de tekenfilm bereikt Mulan de top van een houten balk waar een pijl in steekt). Dan horen we de dwarsfluit het thema uit &lsquo;Reflection&rsquo; spelen. En uiteraard mag die niet ontbreken wanneer ze op het einde door de keizer van China (Jet Li) voorgesteld wordt om Officier te worden in de Keizerlijke Orde wat Mulan aanvankelijk weigert omdat ze iets goed te maken heeft met haar familie: ze stal het harnas, paard en zwaard van haar vader en verloor in de strijd ook diens zwaard.</p>
<p>Het aantal verschillen tussen de tekenfilm en deze prent valt niet op &eacute;&eacute;n hand te tellen. G&eacute;&eacute;n hagedis Mushu die zich als een Chinese draak voordoet of krekel hier die het avontuur met Mulan beleven. Wel heet een van de collega&rsquo;s van Mulan in opleiding Cricket en wordt ze beschermd door de feniks, symbool voor kracht blijven putten uit iets, uit je as durven herrijzen en daar sterker uit worden.</p>
<p>Wanneer we die feniks voor het eerst zien opduiken in deze Mulan, is dat best wel wennen. &lsquo;Wat doet die (strand)vlieger hier?&rsquo; is het eerste dat dan ook in ons opkwam. In deze film stelt Mulan wanneer ze in opleiding is om een krijger te worden het douchen uit door steeds de wacht te houden &rsquo;s nachts. In de sc&egrave;ne waarbij ze &rsquo;s nachts een meer ingaat om zich te wassen nadat haar collega&rsquo;s haar erop attent hebben gemaakt dat ze stinkt, wordt ze niet geholpen door haar paard zodat ze zich niet zou bloot moeten geven als vrouw zoals het in de tekenfilm te zien is. Hier keert ze haar rug gewoon letterlijk en figuurlijk toe naar Honghui (Yoson An) die haar die dag uitdaagde in een gevecht. In de tekenfilm komen ook de andere mannen het water in. Hier, wellicht om het allemaal wat geloofwaardiger te houden, is dat niet het geval.</p>
<p>Ze slaapt ook niet in een eigen tent maar tussen de andere mannen waardoor het erg riskant wordt om ontdekt te worden. Vrouwen binnensmokkelen in het kamp betekent de dood, klinkt het op de eerste dag dat commandant Tung (Donnie Yen) zijn nieuwe rekruten toespreekt. In de tekenfilm zal Mulan zich vermommen ook door een korte coupe aan te nemen. In deze versie houdt ze haar lange haren maar moet ze haar borsten wel platdrukken. Deze Mulan is dan ook een stuk realistischer al zijn de actiesc&egrave;nes dat dan weer niet. Of wat had je gedacht van soldaten die een muur verticaal gewoon kunnen oprennen? De keuze van Niki Caro om het allemaal wat realistischer en bij momenten grauwer te maken (wat dan weer fel contrasteert met de felle kleuren van traditioneel China die we te zien krijgen), betekent ook dat deze film behoorlijk wat inlevert op vlak van magie.</p>
<p>Een van de fraaiste sc&egrave;nes uit de tekenfilm, waarin de krekel een brief in Chinese tekens &lsquo;tikt&rsquo; waarop een leugen staat: dat hun bataljon zou opgeroepen zijn voor de strijd terwijl in realiteit de vader van de commandant die een ander regiment leidde gedood is en alles platgebrand op een popje na, haalde deze live actionversie helaas maar anderzijds wel begrijpelijk niet.</p>
<p>In de tekenfilm strijden de krijgers tegen de Hunnen. In deze nieuwe versie zijn dat de Rouran onder leiding van B&ouml;ri Khan (Jason Scott Lee). Een nieuw personage wordt ook ge&iuml;ntroduceerd: Xianniang (Li Gong). Zij is een vrouw die net hetzelfde meemaakte als Mulan. Ze vocht mee met krijgers die haar verbanden wanneer bleek dat ze een vrouw was. &lsquo;Samen nemen we onze plaats in.&rsquo; stelt ze dan ook aan Mulan voor. Alleen blijft die laatste w&eacute;l loyaal aan de keizer en wil ze strijden voor het rijk terwijl Xianniang die een heks is en kan veranderen in een valk partij koos voor de Rouran die het rijk bedreigen en willen overnemen. Xianniang ziet echter in dat zij uiteindelijk gebruikt wordt en niet meer dan een slaaf is van B&ouml;ri Khan.</p>
<p>Nog verschillen tussen de tekenfilm en deze live actionfilm? Onderweg naar het strijdtoneel spelen de hagedis en de krekel wat, wat tot een ontploffing leidt in de tekenfilm. Ook die sc&egrave;ne is niet te zien in de nieuwe film wat logisch is. Zelfs de cruciale sc&egrave;ne waarin Mulan het laatste kanon richt op een rots die dan neerstort op de Hunnen is in de nieuwe film veranderd. Hier is het Mulan die de Rouran op het verkeerde been zet en doet geloven dat ze ook langs achter aangevallen worden terwijl ze in werkelijkheid daar alleen is. Daardoor beslissen ze om hun lepelblijde om te draaien. Hun loodzware stenen bal besmeuren ze met pek voor ze die in de fik steken en richting Mulan schieten. De bol komt in de gletsjer terecht. Door de impact cre&euml;ert dat een heuse sneeuwlawine.</p>
<p>In de tekenfilm redt Mulan haar commandant waardoor ze quitte staat met hem en daardoor gespaard wordt van de dood wanneer ze ontdekt wordt dat ze een vrouw is nadat ze geblesseerd is geraakt. In de live actionfilm out ze zich gewoon nadat ze de Rouran door haar list heeft overwonnen. De finale in de tekenfilm moet ze aanvankelijk zelf zien te klaren omdat niemand naar haar goede raad wil luisteren. Mulan bedenkt dan een list door met de anderen, die dan verkleed zijn als vrouw, het Keizerlijk Paleis binnen te sluipen.</p>
<p>In de live actionfilm laat Niki Caro dat niet gebeuren maar verwijst ze even naar Peter Pan in een &lsquo;I believe Hua Mulan&rsquo;-sc&egrave;ne waardoor Mulan samen met haar collega&rsquo;s naar de keizer kunnen. Er komt dus geen van de pot gerukte travestiesc&egrave;ne aan te pas. Wat ook anders is, is de confrontatie tussen Mulan en B&ouml;ri Khan die de Keizer gevangen houdt. Die vindt buiten de muren van de Verboden Stad plaats op een terrein waar nog gebouwd wordt. De finale speelt zich dus tussen hen drie af zonder publiek, wat w&eacute;l het geval is in de tekenfilm.</p>
<p>Wat uiteraard en gelukkig maar w&eacute;l behouden bleef, is het feministische thema in Mulan. Het hoofdpersonage past immers voor een traditionele rol als vrouw. Een man dienen door zwijgzaam en onzichtbaar te zijn? Nee, bedankt! De kwaliteiten die de koppelaarster in een goede vrouw ziet: stil, beheerst, gracieus, elegant, evenwichtig en beleefd zijn, ruilt ze dan ook maar al te graag in voor trouw, dapper en oprecht zijn waaraan ze toegewijd zijn aan de familie toe wil voegen.</p>
<p>Verder geeft de film mee dat je niet je plaats moet kennen maar je plaats moet durven innemen en als je een sterke chi hebt, dat talent nooit mag onderdrukken of verbergen. Last but not least moet deze Mulan net als Elsa in Frozen op het einde van de film niet trouwen om haar dromen te realiseren en nog lang en gelukkig te leven. Iets waar die 45% singles en alleenstaande ouders die ons land rijk is zich wellicht aan kunnen optrekken.</p>
<p>Tijdens de aftiteling krijgen we &lsquo;Loyal Brave True&rsquo; door Christina Aguilera te horen en jawel hoor, &lsquo;Reflection&rsquo; mag uiteraard ook daarna in een gezongen versie niet ontbreken. Eerst wordt het thema van Mulan gezongen door Christina Aguilera, daarna door hoofdrolspeelster Yifei Liu in het Mandarijns.</p>
<p>&lt; Bert Hertogs &gt;</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4606&kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>11</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10012&amp;kop=John Fogerty&amp;naam=2021-06-11' target='_parent' data-gtm='' itemprop='url'>John Fogerty</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>18</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10011&amp;kop=OneRepublic&amp;naam=2021-10-18' target='_parent' data-gtm='' itemprop='url'>OneRepublic</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Vorst Nationaal Brussel' target='_parent'>Vorst Nationaal Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10010&amp;kop=Randy Newman&amp;naam=2021-06-24' target='_parent' data-gtm='' itemprop='url'>Randy Newman</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>17</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10009&amp;kop=Bolero&amp;naam=2022-03-17' target='_parent' data-gtm='' itemprop='url'>Bolero</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>05</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10008&amp;kop=Andrea Bocelli | nieuwe datum&amp;naam=2022-03-05' target='_parent' data-gtm='' itemprop='url'>Andrea Bocelli | nieuwe datum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>16</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10007&amp;kop=The Bodyguard&amp;naam=2021-09-16' target='_parent' data-gtm='' itemprop='url'>The Bodyguard</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10006&amp;kop=Wannes Cappelle & Nicolas Callot&amp;naam=2020-12-19' target='_parent' data-gtm='' itemprop='url'>Wannes Cappelle & Nicolas Callot</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10005&amp;kop=Silvia Costa&amp;naam=2020-12-11' target='_parent' data-gtm='' itemprop='url'>Silvia Costa</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>17</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10000&amp;kop=Grigory Sokolov&amp;naam=2020-12-17' target='_parent' data-gtm='' itemprop='url'>Grigory Sokolov</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>16</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9999&amp;kop=Aka Moon & guests&amp;naam=2020-12-16' target='_parent' data-gtm='' itemprop='url'>Aka Moon & guests</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=deSingel Antwerpen' target='_parent'>deSingel Antwerpen</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>05</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9679&amp;kop=De TijdTemmer&amp;naam=2020-12-05' target='_parent' data-gtm='' itemprop='url'>De TijdTemmer</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=HetPaleis' target='_parent'>HetPaleis</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>05</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9706&amp;kop=Geel hesje&amp;naam=2020-12-05' target='_parent' data-gtm='' itemprop='url'>Geel hesje</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>05</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9736&amp;kop=Dead Man Ray&amp;naam=2020-12-05' target='_parent' data-gtm='' itemprop='url'>Dead Man Ray</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>06</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9957&amp;kop=Lam Gods&amp;naam=2020-12-06' target='_parent' data-gtm='' itemprop='url'>Lam Gods</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=NTGent Schouwburg' target='_parent'>NTGent Schouwburg</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>06</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9943&amp;kop=Wiedeedhet&amp;naam=2020-12-06' target='_parent' data-gtm='' itemprop='url'>Wiedeedhet</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bronks Brussel' target='_parent'>Bronks Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>10</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9699&amp;kop=J’ai pleuré avec les chiens&amp;naam=2020-12-10' target='_parent' data-gtm='' itemprop='url'>J’ai pleuré avec les chiens</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>10</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9785&amp;kop=Every word was once an animal&amp;naam=2020-12-10' target='_parent' data-gtm='' itemprop='url'>Every word was once an animal</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Berchem' target='_parent'>CC Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9863&amp;kop=Schaapjes op het droge&amp;naam=2020-12-11' target='_parent' data-gtm='' itemprop='url'>Schaapjes op het droge</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Monty Antwerpen' target='_parent'>Monty Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>11</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9737&amp;kop=Jef Neve & band&amp;naam=2020-12-11' target='_parent' data-gtm='' itemprop='url'>Jef Neve & band</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9646&amp;kop=Henry&amp;naam=2020-12-11' target='_parent' data-gtm='' itemprop='url'>Henry</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda film'><span class='cijfer'>4</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4606&amp;kop=Mulan &#9733;&#9733;&#9733;&#9733;&waar=Disney+' target='_parent'  data-gtm='' itemprop='url'>Mulan &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Disney+' target='_parent'>Disney+</a></span></span><br/></p><p align='left'><span class='datumagenda expo'><span class='cijfer'>3</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4605&amp;kop=Hotel Beethoven &#9733;&#9733;&#9733;1/2&waar=Bozar Brussel' target='_parent'  data-gtm='' itemprop='url'>Hotel Beethoven &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bozar Brussel' target='_parent'>Bozar Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>26</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4603&amp;kop=Taylor Swift folklore: the long pond studio sessions &#9733;&#9733;&#9733;1/2&waar=Disney+' target='_parent'  data-gtm='' itemprop='url'>Taylor Swift folklore: the long pond studio sessions &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Disney+' target='_parent'>Disney+</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>15</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4599&amp;kop=Fidelio &#9733;&#9733;&#9733;&#9733;&waar=Youtube' target='_parent'  data-gtm='' itemprop='url'>Fidelio &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Youtube' target='_parent'>Youtube</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>13</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4597&amp;kop=Liefde voor muziek de reünie &#9733;&#9733;&#9733;&#9733;&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>Liefde voor muziek de reünie &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>13</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4596&amp;kop=K3 Dans van de Farao &#9733;&waar=Studio 100' target='_parent'  data-gtm='' itemprop='url'>K3 Dans van de Farao &#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Studio 100' target='_parent'>Studio 100</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>12</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4595&amp;kop=Onze 5 favoriete familiefilms op Disney+&waar=Disney+' target='_parent'  data-gtm='' itemprop='url'>Onze 5 favoriete familiefilms op Disney+</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Disney+' target='_parent'>Disney+</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>10</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4594&amp;kop=Newsies &#9733;&#9733;&#9733;1/2&waar=Disney+' target='_parent'  data-gtm='' itemprop='url'>Newsies &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Disney+' target='_parent'>Disney+</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>8</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4593&amp;kop=Samson en Gert Afscheidsshow &#9733;&#9733;&#9733;&#9733;&waar=Studio 100 Pop-Up Theater Puurs' target='_parent'  data-gtm='' itemprop='url'>Samson en Gert Afscheidsshow &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Studio 100 Pop-Up Theater Puurs' target='_parent'>Studio 100 Pop-Up Theater Puurs</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>6</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4591&amp;kop=Sandra Kim wint finale The Masked Singer&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>Sandra Kim wint finale The Masked Singer</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
                  <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/javascript">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/javascript">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/javascript">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         