<!DOCTYPE html><html><head><title>Recensie | Review Holidate &#9733;&#9733; Netflix</title><meta name="description" content="Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen – hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander – zo voorspelbaar is deze romantische komedie dus helaas ook – en de Holidate afspraakjes worden ‘complicated’ wanneer beiden echte gevoelens voor elkaar beginnen krijgen." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen – hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander – zo voorspelbaar is deze romantische komedie dus helaas ook – en de Holidate afspraakjes worden ‘complicated’ wanneer beiden echte gevoelens voor elkaar beginnen krijgen." />
<meta name="DC.date.issued" content="2021-01-06">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Holidate &#9733;&#9733; Netflix woensdag 6 januari 2021" />
<meta name="twitter:description" content="Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen – hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander – zo voorspelbaar is deze romantische komedie dus helaas ook – en de Holidate afspraakjes worden ‘complicated’ wanneer beiden echte gevoelens voor elkaar beginnen krijgen." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2021/holidate.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review film"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2021-01-06T22:15:16CET" />
<meta property="article:modified_time" content="2021-01-06T22:15:16CET" />
<meta property="og:title" content="Recensie | Review Holidate &#9733;&#9733; Netflix woensdag 6 januari 2021" />
<meta property="og:description" content="Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen – hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander – zo voorspelbaar is deze romantische komedie dus helaas ook – en de Holidate afspraakjes worden ‘complicated’ wanneer beiden echte gevoelens voor elkaar beginnen krijgen." />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2021/holidate.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix",
      "name": "film"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Holidate &#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "1.5",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Holidate &#9733;&#9733; Netflix woensdag 6 januari 2021",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen – hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander – zo voorspelbaar is deze romantische komedie dus helaas ook – en de Holidate afspraakjes worden ‘complicated’ wanneer beiden echte gevoelens voor elkaar beginnen krijgen.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/plain" cookie-consent="tracking" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
         <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons" type="text/plain" cookie-consent="tracking"></script>  
<!-- Hotjar Tracking Code for www.concertnews.be -->
<script type="text/plain" cookie-consent="tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" type="text/plain" cookie-consent="targeting"></script>
<script type="text/plain" cookie-consent="targeting">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/3.1.0/cookie-consent.js"></script>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"headline","consent_type":"express","palette":"light","language":"nl","website_name":"concertnews.be","cookies_policy_url":"https://concertnews.be/disclaimer.php"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.FreePrivacyPolicy.com/free-cookie-consent/" rel="nofollow noopener">FreePrivacyPolicy.com</a></noscript>
<!-- End Cookie Consent -->
<script type="text/plain" cookie-consent="strictly-necessary"> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4637" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Holidate &#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>woensdag 6 januari 2021</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Netflix</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star"><span class="star half"></span></span>
<span class="star"></span><span class="star"></span> <span class="star"></span> 
</div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2021/holidate.jpg alt=Holidate &#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>Steve&nbsp;Dietl/NETFLIX</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Op zich heeft de romantische komedie Holidate van John Whitesell best wel een leuke propositie. Twee mensen komen elkaar tegen in dezelfde winkel om er hun kerstcadeau terug te doen. Maar ze hebben geen bonnetje dus doet de medewerkster van de dienst na verkoop lekker moeilijk. Het is zo dat Sloane (overtuigend innemend en bad ass tegelijkertijd neergezet door Emma Roberts) en Jackson (Luke Bracey) elkaar voor het eerst ontmoeten. Ze hebben er allebei genoeg van om nog snel voor de feestdagen een date te regelen, vaak omdat de sociale druk gewoon te groot is om dan nog single te zijn, en kiezen &ndash; hoewel zij het aanbod eerst weigert - ervoor om uiteindelijk elkaar date te zijn, enkel om samen de feestdagen door te brengen. Maar van het een komt het ander &ndash; zo voorspelbaar is deze romantische komedie dus helaas ook &ndash; en de Holidate afspraakjes worden &lsquo;complicated&rsquo; wanneer beiden echte gevoelens voor elkaar beginnen krijgen.</p></p><p align='justify' ><p>Toegegeven, die &lsquo;Fucking holidays!&rsquo; die Emma Roberts uitspreekt, kan tellen als eerste zin van Holidate. Dat doet ze dan nog eens ook op de tonen van Jingle bells. Onze aandacht had de film dus al meteen, want als single denken wij er al jaren hetzelfde over. Met dat verschil dat in ons geval wij de fase van de sociale druk al lang voorbij zijn. Nooit iets van aangetrokken overigens en we raden iedereen warm aan om hetzelfde te doen.</p>
<p>Valt dat even mee die lockdown voor heel wat singles wellicht om niet alweer geconfronteerd te moeten worden met familieleden die je het hemd van het lijf vragen rond je relationele status. Alsof single zijn, en bewust kiezen om als alleenstaande door het leven te gaan, een of andere ziekte is. Wel kijk, dan zijn er als we de statistieken mogen geloven in ons land best wel heel wat mensen er niet al te best aan toe. Not! Holidate mist dus wat zijn momentum omdat er in de huidige semi-lockdowntijden door de coronapandemie in kleinschaligere bubbels gevierd werd. En je net die sociale druk minder voelt.</p>
<p>Herkenbaar is dan ook het leven dat Sloane leidt. Haar baas is niet bezorgd om wat ze draagt wanneer ze thuis werkt, wel of ze haar quota&rsquo;s haalt. Tijdens familiefeestjes wordt ze als single steeds aan de kindertafel gezet. Hip hoi! Wat het haar vooral moeilijk maakt is dat ze nog het enige kind is van haar moeder Elaine (Frances Fisher) dat nog niet van straat is. Sloanes jongere broer York (Jake Manley) heeft haar namelijk in snelheid genomen door met Kerstmis Liz (Cynthy Wu) ten huwelijk te vragen. Sloane beleeft Valentijn op een totaal andere manier dan Liz. Ze trakteert zichzelf op heel veel snoep en ze vindt het ook de perfecte dag om porno te kijken. &lsquo;You can&lsquo;t watch porn on Valentine&lsquo;s Day!&rsquo; vindt Liz die wel met haar pa op haar huwelijk de dans opent op de tonen van Boyz II Mens &lsquo;I&rsquo;ll make love to you&rsquo; (&lsquo;weten ze wel waarover die song gaat?&rsquo;). Elaine probeert haar dochter Sloane, die de ontrouw van een ex-vriendje nog niet helemaal verwerkt heeft en daarbovenop nog eens last heeft van bindingsangst ook, telkens te koppelen met iemand die haar dochter totaal niet ziet zitten. Ze wil ook dat haar dochter verandert: &lsquo;Niemand wil een roker die liegt.&rsquo; zegt ze waarop haar dochter prompt &lsquo;Niemand wil een bitchy schoonmoeder&rsquo; antwoordt.</p>
<p>Vandaar dat ze zelf op de proppen komt om eens een Holidate uit te proberen zoals haar tante Susan (Kristin Chenoweth) altijd doet. Susan heeft echter altijd een andere Holidate. Ze houdt van verandering.</p>
<p>Voordeel van Holidates is dat ze geen druk op je schouders leggen, ze cre&euml;ren geen verwachtingen. Maar je hebt wel gezelschap. Vooral tussen Kerst en Valentijn, de grootste feestdagen, kan dat handig zijn. Maar ook tijdens de kleintjes zoals St. Patrick&rsquo;s Day, moederdag, 4 juli, Thanksgiving, Halloween &hellip;</p>
<p>Het grootste probleem dat we met Holidate hebben, is het seksisme van mannen naar vrouwen toe en omgekeerd dat er zwaar over gaat: &lsquo;By the way, your tits look exceptional in that dress.&rsquo; en &lsquo;Oh, love the way it hugs your ass, too.&rsquo; waarna we tante Susan onder andere horen stellen: &nbsp;&lsquo;Men live for the orgasm. If they&lsquo;re not fucking, they&lsquo;re dreamin&lsquo; about fucking or blowing stuff up. Next best thing to fucking.&rsquo;</p>
<p>Of dat nog niet genoeg is, gaat de film de gore toer op wanneer er een stukje van Jacksons &lsquo;fuck you&rsquo;-vinger afgerukt wordt door vuurwerk en Sloane een verkeerd medicijn tijdens een feestje heeft geslikt, namelijk laxerende pillen en geholpen moet worden door Jackson om haar strak korset uit te doen: &lsquo;Don&rsquo;t let me be the girl who shits her pants.&rsquo; Op dat moment is Jackson nochtans goed bezig de derde regel van Holidates toe te passen: je laat je Holidate nooit alleen achter. Ook Sloane zal hem overigens eens uit de penarie moeten helpen.</p>
<p>Waar we dan weer wel heerlijk mee konden lachen was de visuele grap naar de finale van Dirty Dancing op de tonen van &lsquo;The time of your life&rsquo; dat eindigt met Sloanes quote: &lsquo;Nobody drops Baby on her head!&rsquo; En ook die woordspelingen wanneer Jackson in het ziekenhuis ligt te wachten tot zijn vinger er weer aangenaaid wordt, vonden we heerlijk: &lsquo;I can&rsquo;t put my finger on it&rsquo;, &lsquo;You really wrapped her around your finger&rsquo; en &lsquo;Fingers crossed&rsquo; zijn er maar enkele.</p>
<p>Maar Holidate is niet de ganse tijd spitsvondig en scherp genoeg, en het niveau zakt een paar keer wel erg diep, waardoor dit vooral een gemiste kans is. Deze film had het potentieel om het genre een goede beurt te geven. Maar die kwam er niet. Het is een beetje zoals ontwaken als vrouw na St. Patrick&rsquo;s Day in een mannenonderbroek terwijl er niets gebeurd is die nacht.</p>
<p>&lt; Bert Hertogs &gt;</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/plain" cookie-consent="strictly-necessary">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right" type="text/plain" cookie-consent="tracking"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4637&kop=Holidate &#9733;&#9733;&waar=Netflix' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda musical'><span class='cijfer'>26</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10023&amp;kop=Jesus Christ Superstar&amp;naam=2021-03-26' target='_parent' data-gtm='' itemprop='url'>Jesus Christ Superstar</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>04</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10022&amp;kop=Holiday on Ice SuperNova&amp;naam=2021-12-04' target='_parent' data-gtm='' itemprop='url'>Holiday on Ice SuperNova</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10021&amp;kop=De Grungblavers&amp;naam=2021-09-04' target='_parent' data-gtm='' itemprop='url'>De Grungblavers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>29</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10020&amp;kop=Skunk Anansie&amp;naam=2021-05-29' target='_parent' data-gtm='' itemprop='url'>Skunk Anansie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10019&amp;kop=Snelle&amp;naam=2021-05-08' target='_parent' data-gtm='' itemprop='url'>Snelle</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda circus'><span class='cijfer'>17</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10018&amp;kop=Cirque du Soleil Corteo&amp;naam=2021-06-17' target='_parent' data-gtm='' itemprop='url'>Cirque du Soleil Corteo</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10017&amp;kop=Andre Hazes&amp;naam=2021-11-10' target='_parent' data-gtm='' itemprop='url'>Andre Hazes</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10016&amp;kop=An Evening With Randy Newman&amp;naam=2021-06-24' target='_parent' data-gtm='' itemprop='url'>An Evening With Randy Newman</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10015&amp;kop=Kansas&amp;naam=2021-10-31' target='_parent' data-gtm='' itemprop='url'>Kansas</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>22</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10014&amp;kop=Bonnie Tyler&amp;naam=2022-03-22' target='_parent' data-gtm='' itemprop='url'>Bonnie Tyler</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>07</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9708&amp;kop=Antigone&amp;naam=2021-01-07' target='_parent' data-gtm='' itemprop='url'>Antigone</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>07</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9918&amp;kop=Dagboek van een leeg bed&amp;naam=2021-01-07' target='_parent' data-gtm='' itemprop='url'>Dagboek van een leeg bed</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=V36 Antwerpen' target='_parent'>V36 Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9637&amp;kop=De Hoop&amp;naam=2021-01-08' target='_parent' data-gtm='' itemprop='url'>De Hoop</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>10</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9647&amp;kop=DO-RE-MI-KA-DO&amp;naam=2021-01-10' target='_parent' data-gtm='' itemprop='url'>DO-RE-MI-KA-DO</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>10</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9946&amp;kop=Tribunal&amp;naam=2021-01-10' target='_parent' data-gtm='' itemprop='url'>Tribunal</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bronks Brussel' target='_parent'>Bronks Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9574&amp;kop=Andre Rieu&amp;naam=2021-01-10' target='_parent' data-gtm='' itemprop='url'>Andre Rieu</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda comedy'><span class='cijfer'>12</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9760&amp;kop=Kamal Kharmach&amp;naam=2021-01-12' target='_parent' data-gtm='' itemprop='url'>Kamal Kharmach</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>13</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9962&amp;kop=WAKATT&amp;naam=2021-01-13' target='_parent' data-gtm='' itemprop='url'>WAKATT</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre National Brussel' target='_parent'>Theatre National Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>14</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9919&amp;kop=The sheep Song&amp;naam=2021-01-14' target='_parent' data-gtm='' itemprop='url'>The sheep Song</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Bourla Antwerpen' target='_parent'>Bourla Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda instrumentaal'><span class='cijfer'>15</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9899&amp;kop=Ein Sommernachtstraum&amp;naam=2021-01-15' target='_parent' data-gtm='' itemprop='url'>Ein Sommernachtstraum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kon. Elisabethzaal Antwerpen' target='_parent'>Kon. Elisabethzaal Antwerpen</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda film'><span class='cijfer'>7</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4638&amp;kop=Pieces of a woman &#9733;&#9733;&#9733;&#9733;1/2&waar=Netflix' target='_parent'  data-gtm='' itemprop='url'>Pieces of a woman &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Netflix' target='_parent'>Netflix</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>6</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4637&amp;kop=Holidate &#9733;&#9733;&waar=Netflix' target='_parent'  data-gtm='' itemprop='url'>Holidate &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Netflix' target='_parent'>Netflix</a></span></span><br/></p><p align='left'><span class='datumagenda expo'><span class='cijfer'>6</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4636&amp;kop=Staged Bodies &#9733;&#9733;&#9733;1/2&waar=Musée L' target='_parent'  data-gtm='' itemprop='url'>Staged Bodies &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Musée L' target='_parent'>Musée L</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>1</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4635&amp;kop=Dimitri Vegas and Like Mike &#9733;&waar=Melodia Stage Naoz' target='_parent'  data-gtm='' itemprop='url'>Dimitri Vegas and Like Mike &#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Melodia Stage Naoz' target='_parent'>Melodia Stage Naoz</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>2</span><span class='month'>JAN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4634&amp;kop=30 jaar Samson en Gert &#9733;&#9733;&#9733;&#9733;&waar=één' target='_parent'  data-gtm='' itemprop='url'>30 jaar Samson en Gert &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=één' target='_parent'>één</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4633&amp;kop=Martin Garrix &#9733;&#9733;&#9733;1/2&waar=Melodia Stage Naoz' target='_parent'  data-gtm='' itemprop='url'>Martin Garrix &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Melodia Stage Naoz' target='_parent'>Melodia Stage Naoz</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4631&amp;kop=David Guetta &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Melodia Stage Naoz' target='_parent'  data-gtm='' itemprop='url'>David Guetta &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Melodia Stage Naoz' target='_parent'>Melodia Stage Naoz</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>31</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4630&amp;kop=Lost Frequencies &#9733;&#9733;&#9733;&#9733;&waar=Melodia Stage Naoz' target='_parent'  data-gtm='' itemprop='url'>Lost Frequencies &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Melodia Stage Naoz' target='_parent'>Melodia Stage Naoz</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>30</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4629&amp;kop=Het concertjaaroverzicht 2020&waar=Youtube' target='_parent'  data-gtm='' itemprop='url'>Het concertjaaroverzicht 2020</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Youtube' target='_parent'>Youtube</a></span></span><br/></p><p align='left'><span class='datumagenda expo'><span class='cijfer'>29</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4628&amp;kop=Het Muziekinstrumentenmuseum &#9733;&#9733;&#9733;&#9733;&waar=mim Brussel' target='_parent'  data-gtm='' itemprop='url'>Het Muziekinstrumentenmuseum &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=mim Brussel' target='_parent'>mim Brussel</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
                  <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/plain" cookie-consent="tracking">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/plain" cookie-consent="strictly-necessary">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/plain" cookie-consent="strictly-necessary">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
</script>
<script type="text/plain" cookie-consent="tracking">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         