<!DOCTYPE html><html><head><title>Recensie | Review Lupin &#9733;&#9733;&#9733;&#9733; Netflix</title><meta name="description" content="Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in Étretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assandé) te wreken, zich inspirerend op de methoden die Arsène Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?" />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in Étretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assandé) te wreken, zich inspirerend op de methoden die Arsène Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?" />
<meta name="DC.date.issued" content="2021-02-26">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Lupin &#9733;&#9733;&#9733;&#9733; Netflix vrijdag 26 februari 2021" />
<meta name="twitter:description" content="Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in Étretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assandé) te wreken, zich inspirerend op de methoden die Arsène Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2021/lupin.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review film"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2021-02-26T20:43:01CET" />
<meta property="article:modified_time" content="2021-02-26T20:43:01CET" />
<meta property="og:title" content="Recensie | Review Lupin &#9733;&#9733;&#9733;&#9733; Netflix vrijdag 26 februari 2021" />
<meta property="og:description" content="Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in Étretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assandé) te wreken, zich inspirerend op de methoden die Arsène Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?" />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2021/lupin.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix",
      "name": "film"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Lupin &#9733;&#9733;&#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "4",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Lupin &#9733;&#9733;&#9733;&#9733; Netflix vrijdag 26 februari 2021",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in Étretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assandé) te wreken, zich inspirerend op de methoden die Arsène Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/plain" cookie-consent="tracking" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
         <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons" type="text/plain" cookie-consent="tracking"></script>  
<!-- Hotjar Tracking Code for www.concertnews.be -->
<script type="text/plain" cookie-consent="tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" type="text/plain" cookie-consent="targeting"></script>
<script type="text/plain" cookie-consent="targeting">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/3.1.0/cookie-consent.js"></script>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"headline","consent_type":"express","palette":"light","language":"nl","website_name":"concertnews.be","cookies_policy_url":"https://concertnews.be/disclaimer.php"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.FreePrivacyPolicy.com/free-cookie-consent/" rel="nofollow noopener">FreePrivacyPolicy.com</a></noscript>
<!-- End Cookie Consent -->
<script type="text/plain" cookie-consent="strictly-necessary"> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script >
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/javascript">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script>
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4671" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Lupin &#9733;&#9733;&#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>vrijdag 26 februari 2021</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Netflix</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star"></span>
</div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2021/lupin.jpg alt=Lupin &#9733;&#9733;&#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>Emmanuel&nbsp;Guimier&nbsp;/&nbsp;Netflix</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Met wat voor een kanjer van een cliffhanger sluit de vijfde aflevering van het eerste seizoen van Lupin op Netflix af! Raoul (Etan Simon), de enige zoon van Assane Diop (Omar Sy) en Claire (Ludivine Sagnier) wordt ontvoerd in &Eacute;tretat. En Assanes missie om de dood van zijn vader Babakar (Fargass Assand&eacute;) te wreken, zich inspirerend op de methoden die Ars&egrave;ne Lupin hanteert in de boeken van Maurice Leblanc is niet voltooid. Assane gebruikt onder andere de valse naam Paul Sernine, een anagram van Lupins naam. Lukt het hem om in een door en door corrupte samenleving waar de elite samenzweert met omkoopbare commissarissen en media alsnog gerechtigheid te bekomen en zijn vaders naam te zuiveren?</p></p><p align='justify' ><p>Precies 25 jaar geleden nadat het halssnoer dat nog van Marie Antoinette geweest zou zijn, &lsquo;gestolen&rsquo; werd en in verschillende stukken over verschillende continenten verspreid werd, is het opnieuw intact en wordt het geveild in het Louvre. Het geld zal dienen om een stichting in het leven te blazen waar Juliette Pellegrini (Clotilde Hesme) de drijvende kracht achter wordt. Over drijven gesproken, als tienermeisje zal ze in een flash back Assane bij haar thuis uitdagen om naar haar toe te zwemmen in ruil voor een kus terwijl op de achtergrond &lsquo;Sensualit&eacute;&rsquo; van onze eigen Axelle Red te horen is.</p>
<p>Ook later zullen ze elkaar nog ontmoeten ook al komt hij niet uit een gegoede familie. Zijn vader Babakar is immers een Senegalese immigrant die bij de Pellegrini&rsquo;s werkt om te kuisen maar ook als chauffeur in dienst is. Van Anne (Nicole Garcia) mag hij een boek meenemen. Hij kiest een Ars&egrave;ne Lupin-boek waar zijn zoon zich in zal verdiepen. En Assane geeft op zijn beurt de goesting om te lezen door aan zijn zoon.</p>
<p>Assane wil weten hoe het halssnoer plots terecht is gekomen terwijl zijn vader destijds veroordeeld werd voor de diefstal ervan. Hij hing zichzelf op in zijn cel en was onschuldig. Waarom tekende hij dan een verklaring waarin hij zijn schuld bekende? Werd hij in de val gelokt en zo ja door wie? Assane moet het in zijn eentje zien uit te zoeken.</p>
<p>Alleen al de eerste aflevering in het Louvre waar de halsketting ontvreemd moet worden, is van een gigantische kwaliteit &ndash; en de vergelijking met de Da Vinci code doorstaat die moeiteloos - dat de serie beslist de moeite is om naar te kijken. De vijf afleveringen bekijken, het is voorbij voor je het beseft, wat een bewijs is dat het met de storytelling erg goed zit. Hoe kan je in het Louvre de beveiliging omzeilen? Zelfs al zijn we er meerdere keren geweest, wat we te zien krijgen lijkt erg geloofwaardig.</p>
<p>Wat deze Lupin zo leuk maakt zijn de vermommingen (om zowel in als uit een gevangenis te geraken bijvoorbeeld) van een man die meer van schmink kent dan journaliste Fabienne Beriot (Anne Beno&icirc;t). De mooiste en moedigste woorden uit die eerste vijf afleveringen komen met stip uit Beno&icirc;ts mond wanneer haar personage onder druk gezet wordt maar rustig blijft en stelt: &lsquo;Een goede journalist onthult zijn bronnen niet.&rsquo;</p>
<p>Ook liefhebbers van James Bond zullen absoluut watertanden met deze Lupin want Assane mag niet alleen zijn handigheid bovenhalen om mensen op het verkeerde been te zetten, zich vermommen maar bovenal ook enkele coole bestaande gadgets bovenhalen zoals een drone, een smart speaker die hij hackt, of minicamera&rsquo;s die hij in een huis installeert zodat hij er Big Brother kan spelen &hellip;</p>
<p>Assane zal ook leuke grapjes uithalen: die clown die uit een materiaalkoffer komt, of een troep maaltijdkoeriers die allemaal hetzelfde dragen om het de politie nog wat moeilijker te maken om hem op te sporen bijvoorbeeld &hellip; Lupin is niet alleen spannend, maar ook gewoon grappig. De serie leest dan ook bij momenten als een grote jongensstreek, een moderne Robin Hood ook die op zijn manier de kloof tussen elite en de gewone man aan de kaak stelt.</p>
<p>Lupin schittert in zijn knappe en spannende vertelstijl waar altijd een heerlijke (ludieke) twist in zit en waarin heden en verleden mooi in elkaar overgaan. De cinematografie en locatiekeuze is tot in de puntjes verzorgd net als de muzikale keuze. Naast Axelle Reds &lsquo;Sensualit&eacute;&rsquo; horen we onder andere &lsquo;Sway&rsquo; van Rosemary Clooney, het kinderliedje &lsquo;Alouette, gentille alouette&rsquo;, &lsquo;I can see clearly now&rsquo; van Johnny Cash, &lsquo;On ne change pas&rsquo; van C&eacute;line Dion, en &lsquo;Meaning&rsquo; van Cascadeur.</p>
<p>&lt; Bert Hertogs &gt;</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/plain" cookie-consent="strictly-necessary">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right" type="text/plain" cookie-consent="tracking"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4671&kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

  <script src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>25</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10025&amp;kop=Liefde voor Muziek LIVE&amp;naam=2021-09-25' target='_parent' data-gtm='' itemprop='url'>Liefde voor Muziek LIVE</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>12</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10024&amp;kop=Sing-Off&amp;naam=2021-11-12' target='_parent' data-gtm='' itemprop='url'>Sing-Off</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>26</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10023&amp;kop=Jesus Christ Superstar&amp;naam=2021-03-26' target='_parent' data-gtm='' itemprop='url'>Jesus Christ Superstar</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>04</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10022&amp;kop=Holiday on Ice SuperNova&amp;naam=2021-12-04' target='_parent' data-gtm='' itemprop='url'>Holiday on Ice SuperNova</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10021&amp;kop=De Grungblavers&amp;naam=2021-09-04' target='_parent' data-gtm='' itemprop='url'>De Grungblavers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>29</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10020&amp;kop=Skunk Anansie&amp;naam=2021-05-29' target='_parent' data-gtm='' itemprop='url'>Skunk Anansie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>08</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10019&amp;kop=Snelle&amp;naam=2021-05-08' target='_parent' data-gtm='' itemprop='url'>Snelle</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda circus'><span class='cijfer'>17</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10018&amp;kop=Cirque du Soleil Corteo&amp;naam=2021-06-17' target='_parent' data-gtm='' itemprop='url'>Cirque du Soleil Corteo</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10017&amp;kop=Andre Hazes&amp;naam=2021-11-10' target='_parent' data-gtm='' itemprop='url'>Andre Hazes</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>24</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10016&amp;kop=An Evening With Randy Newman&amp;naam=2021-06-24' target='_parent' data-gtm='' itemprop='url'>An Evening With Randy Newman</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>27</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9740&amp;kop=Senne Guns&amp;naam=2021-02-27' target='_parent' data-gtm='' itemprop='url'>Senne Guns</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>27</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9652&amp;kop=In Topform&amp;naam=2021-02-27' target='_parent' data-gtm='' itemprop='url'>In Topform</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Brasschaat' target='_parent'>CC Brasschaat</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>27</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9792&amp;kop=De sunshine boys&amp;naam=2021-02-27' target='_parent' data-gtm='' itemprop='url'>De sunshine boys</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Berchem' target='_parent'>CC Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>27</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9635&amp;kop=Geike&amp;naam=2021-02-27' target='_parent' data-gtm='' itemprop='url'>Geike</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>28</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9685&amp;kop=KAPOT&amp;naam=2021-02-28' target='_parent' data-gtm='' itemprop='url'>KAPOT</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=HetPaleis' target='_parent'>HetPaleis</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>28</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9623&amp;kop=Robin Hood en ik&amp;naam=2021-02-28' target='_parent' data-gtm='' itemprop='url'>Robin Hood en ik</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>28</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9996&amp;kop=Thelonious&amp;naam=2021-02-28' target='_parent' data-gtm='' itemprop='url'>Thelonious</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Schoten' target='_parent'>CC Schoten</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>02</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9973&amp;kop=Si J&lsquo;étais Moi&amp;naam=2021-03-02' target='_parent' data-gtm='' itemprop='url'>Si J&lsquo;étais Moi</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theatre des Martyrs' target='_parent'>Theatre des Martyrs</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>02</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9793&amp;kop=De gebiologeerden&amp;naam=2021-03-02' target='_parent' data-gtm='' itemprop='url'>De gebiologeerden</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Berchem' target='_parent'>CC Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>03</span><span class='month'>MAR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9717&amp;kop=The One&amp;naam=2021-03-03' target='_parent' data-gtm='' itemprop='url'>The One</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda film'><span class='cijfer'>26</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4671&amp;kop=Lupin &#9733;&#9733;&#9733;&#9733;&waar=Netflix' target='_parent'  data-gtm='' itemprop='url'>Lupin &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Netflix' target='_parent'>Netflix</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>24</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4670&amp;kop=Euphoria &#9733;&#9733;&#9733;&#9733;1/2&waar=Streamz' target='_parent'  data-gtm='' itemprop='url'>Euphoria &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Streamz' target='_parent'>Streamz</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>22</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4669&amp;kop=De 5 beste versies uit Liefde voor Muziek 2021&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>De 5 beste versies uit Liefde voor Muziek 2021</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p><p align='left'><span class='datumagenda opera'><span class='cijfer'>21</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4668&amp;kop=Der Schauspieldirektor &#9733;&#9733;&#9733;&#9733;&waar=De Munt Brussel' target='_parent'  data-gtm='' itemprop='url'>Der Schauspieldirektor &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Munt Brussel' target='_parent'>De Munt Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda expo'><span class='cijfer'>20</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4667&amp;kop=Margaret Harrison &#9733;&#9733;&#9733;1/2&waar=BPS22 Charleroi' target='_parent'  data-gtm='' itemprop='url'>Margaret Harrison &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=BPS22 Charleroi' target='_parent'>BPS22 Charleroi</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>20</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4666&amp;kop=In Topform &#9733;&#9733;&#9733;&#9733;&waar=CC Berchem' target='_parent'  data-gtm='' itemprop='url'>In Topform &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Berchem' target='_parent'>CC Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>18</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4665&amp;kop=Framing Britney Spears &#9733;&#9733;1/2&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>Framing Britney Spears &#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>15</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4664&amp;kop=Fair Trade &#9733;&#9733;1/2&waar=Streamz' target='_parent'  data-gtm='' itemprop='url'>Fair Trade &#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Streamz' target='_parent'>Streamz</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>15</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4663&amp;kop=Liefde voor muziek (S7) &#9733;&#9733;&#9733;1/2&waar=VTM' target='_parent'  data-gtm='' itemprop='url'>Liefde voor muziek (S7) &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=VTM' target='_parent'>VTM</a></span></span><br/></p><p align='left'><span class='datumagenda media'><span class='cijfer'>11</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4660&amp;kop=De week van de Belgische muziek (2) &#9733;&#9733;&#9733;&#9733;1/2&waar=één' target='_parent'  data-gtm='' itemprop='url'>De week van de Belgische muziek (2) &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=één' target='_parent'>één</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/javascript'></script><script src='javascripts/app.js' type='text/javascript'></script><script type='text/javascript'>
    window.omnisend = window.omnisend || [];
    omnisend.push(['accountID', '60020bd68a48f7337bc1a010']);
    omnisend.push(['track', '']);
    !function(){var e=document.createElement('script');e.type='text/javascript',e.async=!0,e.src='https://omnisrc.com/inshop/launcher-v2.js';var t=document.getElementsByTagName('script')[0];t.parentNode.insertBefore(e,t)}();
</script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
                  <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/plain" cookie-consent="tracking">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/plain" cookie-consent="strictly-necessary">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/plain" cookie-consent="strictly-necessary">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
</script>
<script type="text/plain" cookie-consent="tracking">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         