<!DOCTYPE html><html><head><title>Recensie | Review Diva &#9733;&#9733;&#9733;&#9733; Zomerfabriek | Minkelersstraat | Zurenborg</title><meta name="description" content="‘Viva la diva. Viva Victoria.’ kwam spontaan in ons op na de première van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt Händel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberflöte, ‘Sex & Drugs & Rock & Roll’ van Ian Dury, ‘Habanera’ uit Bizets ‘Carmen’ zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe, luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="‘Viva la diva. Viva Victoria.’ kwam spontaan in ons op na de première van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt Händel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberflöte, ‘Sex & Drugs & Rock & Roll’ van Ian Dury, ‘Habanera’ uit Bizets ‘Carmen’ zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe, luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen." />
<meta name="DC.date.issued" content="2021-07-14">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Diva &#9733;&#9733;&#9733;&#9733; Zomerfabriek | Minkelersstraat | Zurenborg dinsdag 13 juli 2021" />
<meta name="twitter:description" content="‘Viva la diva. Viva Victoria.’ kwam spontaan in ons op na de première van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt Händel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberflöte, ‘Sex & Drugs & Rock & Roll’ van Ian Dury, ‘Habanera’ uit Bizets ‘Carmen’ zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe, luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2021/diva.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review theater"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2021-07-14T07:14:08CET" />
<meta property="article:modified_time" content="2021-07-14T07:14:08CET" />
<meta property="og:title" content="Recensie | Review Diva &#9733;&#9733;&#9733;&#9733; Zomerfabriek | Minkelersstraat | Zurenborg dinsdag 13 juli 2021" />
<meta property="og:description" content="‘Viva la diva. Viva Victoria.’ kwam spontaan in ons op na de première van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt Händel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberflöte, ‘Sex & Drugs & Rock & Roll’ van Ian Dury, ‘Habanera’ uit Bizets ‘Carmen’ zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe, luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen." />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2021/diva.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg",
      "name": "theater"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Diva &#9733;&#9733;&#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "4",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Diva &#9733;&#9733;&#9733;&#9733; Zomerfabriek | Minkelersstraat | Zurenborg dinsdag 13 juli 2021",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "‘Viva la diva. Viva Victoria.’ kwam spontaan in ons op na de première van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt Händel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberflöte, ‘Sex & Drugs & Rock & Roll’ van Ian Dury, ‘Habanera’ uit Bizets ‘Carmen’ zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe, luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/plain" cookie-consent="tracking" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
         <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons" type="text/plain" cookie-consent="tracking"></script>  
<!-- Hotjar Tracking Code for www.concertnews.be -->
<script type="text/plain" cookie-consent="tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" type="text/plain" cookie-consent="targeting"></script>
<script type="text/plain" cookie-consent="targeting">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/3.1.0/cookie-consent.js"></script>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"headline","consent_type":"express","palette":"light","language":"nl","website_name":"concertnews.be","cookies_policy_url":"https://concertnews.be/disclaimer.php"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.FreePrivacyPolicy.com/free-cookie-consent/" rel="nofollow noopener">FreePrivacyPolicy.com</a></noscript>
<!-- End Cookie Consent -->
<script type="text/plain" cookie-consent="strictly-necessary"> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/plain" cookie-consent="strictly-necessary">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
<li class="has-flyout"><a href="dossierbest.php">Special: The best</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/plain" cookie-consent="strictly-necessary">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script type="text/plain" cookie-consent="strictly-necessary">
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4781" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Diva &#9733;&#9733;&#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>dinsdag 13 juli 2021</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Zomerfabriek | Minkelersstraat | Zurenborg</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star on"></span><span class="star"></span>
</div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2021/diva.jpg alt=Diva &#9733;&#9733;&#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>FroeFroe</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>&lsquo;Viva la diva. Viva Victoria.&rsquo; kwam spontaan in ons op na de premi&egrave;re van Diva, de jongste poppentheatervoorstelling van theater FroeFroe op de Zomer van Antwerpen. Nochtans stak die hit van Dana International waarmee ze het Eurovisiesongfestival in 1998 won, niet in deze voorstelling. Het had nochtans gekund want FroeFroe blendt H&auml;ndel met The Voice (hier: La Voce als een talentenwedstrijd voor koorknapen), de aria van de Koningin van de Nacht uit Mozarts die Zauberfl&ouml;te, &lsquo;Sex &amp; Drugs &amp; Rock &amp; Roll&rsquo; van Ian Dury, &lsquo;Habanera&rsquo; uit Bizets &lsquo;Carmen&rsquo; zowel in een klassieke versie als in een hedendaagse met pompende beats met de Vogeltjesdans. Justine Bougues (Tsar B), Nelle Bogaerts (Lili Grace) en Pieter Theuns (B.O.X Baroque Orchestration X) nemen de viool, cello, theorbe,&nbsp;luit, zang en beats voor hun rekening. Het fantastische duo Abigail Abraham (Alexandra) en Serge Kakudji (Farinelli) zingen.</p></p><p align='justify' ><p>Met Diva, dat gedurende de speelreeks wellicht nog zal groeien, zo konden enkele sc&egrave;neovergangen nog wel wat vlotter, baseert FroeFroe zich naast de boeken &lsquo;Stem&rsquo; van Daan Esch en &lsquo;Melodie&euml;n of aanvullingen op het kwikzilveren tijdperk&rsquo; van Helmut Krausser grotendeels op het verhaal van Farinelli. Toegegeven, ook wij waren ondertussen de film van G&eacute;rard Corbiau uit 1994 bijna vergeten hoewel we &lsquo;m destijds wel gezien hebben in de bioscoop. Hij handelt over Carlo Broschi, een beroemde castraatzanger en zijn broer Riccardo Brosch, componist, dirigent en luitspeler in het achttiende-eeuwse Itali&euml;.</p>
<p>Drie pastoors zitten in de jury van de Italiaanse versie van The Voice. Zij buzzen Alexandra (Abigail Abraham die hoewel ze al tien jaar geleden afgestudeerd is voor ons de revelatie van de voorstelling is) onverbiddelijk weg met de scherpe woorden: &lsquo;Wij zijn op zoek naar iemand die voor God gaat zingen en gij zijt dat niet.&rsquo; Pittig detail, onder de drie zit ook een pastoor van kleur. De Katholieke Kerk wordt hier dus (net als de commerci&euml;le muzieksector/media) afgezet als oerconservatief en de indirecte verwijzing naar kindermisbruik in de kerk &lsquo;Ge zijt zo ge&iuml;nteresseerd in kleine jongskes?&rsquo; is nooit ver weg als ze uiteindelijk kiezen om Carlo te &lsquo;vormen&rsquo;. Meneer pastoor geeft er een lap op, letterlijk dan, en vooral Ricardo &lsquo;geef me een do allegro staccato al dente&rsquo; die hij in de vorm van een goeie deal, lees koppelverkoop &lsquo;Twee voor de prijs van geen&rsquo; kon krijgen van zijn vader, moet het wel vaker ontgelden. &lsquo;CDS&rsquo; wordt het codewoord voor de jongens: concentratie, discipline en stemoefening. Maar dat alles zorgt voor danig wat Miserere. Als zelfs een pastoor al aan godslastering doet, weet je dat opvoeding en vorming van kinderen best een helse karwei is ...</p>
<p>Maar Carlo&rsquo;s stem breekt tijdens een belangrijk optreden en meneer pastoor ziet zo zijn droom om de kerken terug te vullen en vervolgens de caf&eacute;s op het kerkplein in duigen vallen. &nbsp;Niet veel later blijkt hij veel ambitieuzer dan dat. FroeFroe refereert even naar Daens &lsquo;Ge moogt hem zo veel kussen als ge wilt&rsquo; wanneer ie uit de doeken doet dat hij pauselijke ambities heeft om ooit op het Sint-Pietersplein &lsquo;Dank oe voor die bloemen&rsquo; te kunnen zeggen. De gouden tip die uit het niets komt &lsquo;Misschien toch eens overwegen om meisjes toe te laten&rsquo; wordt &ndash; letterlijk en figuurlijk &ndash; in de wind geslagen. Carlo wordt gecastreerd. FroeFroe kennende durft zo&rsquo;n sc&egrave;ne wel eens bijzonder plastisch worden, maar hier valt dat gelukkig zeer goed mee. Met onder andere twee rode pingpongballetjes die vanonder een doek gehaald worden en meneer pastoor die zijn propere latex handen wast die om de een of andere miraculeuze wijze toch het water rood doen kleuren. Diva bevat dus ook een beetje magie. &nbsp;</p>
<p>Maar wanneer Alexandra Carlo terug opzoekt, ontstaat een driehoeksrelatie met haar, zijn broer en hem. Dat wordt ontdekt en ze worden buitengesmeten &lsquo;Een vrouw in de tempel. Het is een serpent van de duivel. Jullie zijn geen engelen meer maar duivelgebroed.&rsquo; klinkt het. Zo belandt het trio in een cabaret in Parijs dat gerund lijkt te worden door een Louis De Fun&egrave;s-achtig figuur dat met een personeelstekort kampt omdat zijn artiesten allemaal om hun tweede Pfizer spuit zijn en twee weken ziek in bed liggen. &nbsp;Daar zingt Alexandra (Abigail Abraham mag heerlijk speels en verleidelijk uit de hoek komen in Diva) Habanera al paaldansend en treedt Carlo op als travestiet wiens ballonnen borsten aan diggelen geschoten worden. Tot ie fanmail ontvangt van H&auml;ndel en zo een uitweg ziet om zijn ware talent te tonen. There is echter no business like showbusiness en eerst moet er nog iemand (rol van Abigail) uitgeschakeld worden om zo zijn plek op het podium te veroveren.</p>
<p>FroeFroe doet het maar weer mooi met Diva, een groot en divers publiek bereiken met live klassieke muziek waar wellicht een groot deel van de toeschouwers anders geen ticketje voor zou kopen. De succesformule is al even geniaal als eenvoudig: hou het laagdrempelig, volks en bied toch ook wat materiaal voor de meerwaardezoekers (denken we maar aan de kritiek aan het adres van de kerk, maar ook aan de maatschappij tout court waar imago, ambitie en scoren zo belangrijk is geworden). Zo bedient Diva iedereen. Het verklaart wellicht ook die meer dan verdiende staande ovatie na vijfenzeventig minuten.</p>
<p>&lt; Bert Hertogs &gt;</p>
<p>Diva speelt nog t.e.m. 25 juli op de Zomer van Antwerpen. Er zijn nog enkele tickets beschikbaar voor sommige data op <a href="https://www.zva.be/index.php/diva"><u>zva.be</u></a></p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/plain" cookie-consent="strictly-necessary">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right" type="text/plain" cookie-consent="tracking"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4781&kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">
<script async src="javascripts/modernizr.foundation.js"></script>
   
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script type="text/plain" cookie-consent="tracking">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>22</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10046&amp;kop=Nekka Nacht 2022&amp;naam=2022-04-22' target='_parent' data-gtm='' itemprop='url'>Nekka Nacht 2022</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda instrumentaal'><span class='cijfer'>16</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10045&amp;kop=The Legend of Morricone&amp;naam=2022-05-16' target='_parent' data-gtm='' itemprop='url'>The Legend of Morricone</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>25</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10044&amp;kop=Het Geheim van Te Veel Torens&amp;naam=2021-08-25' target='_parent' data-gtm='' itemprop='url'>Het Geheim van Te Veel Torens</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Waagnatie Antwerpen' target='_parent'>Waagnatie Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>15</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10043&amp;kop=Tones and I&amp;naam=2022-02-15' target='_parent' data-gtm='' itemprop='url'>Tones and I</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>01</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10042&amp;kop=Judy, the musical dinner show&amp;naam=2022-06-01' target='_parent' data-gtm='' itemprop='url'>Judy, the musical dinner show</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10040&amp;kop=Marco Borsato&amp;naam=2021-12-19' target='_parent' data-gtm='' itemprop='url'>Marco Borsato</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>28</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10039&amp;kop=Billie Eilish&amp;naam=2022-06-28' target='_parent' data-gtm='' itemprop='url'>Billie Eilish</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10038&amp;kop=Rammstein | extra show&amp;naam=2022-08-04' target='_parent' data-gtm='' itemprop='url'>Rammstein | extra show</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Park De Nieuwe Koers Oostende' target='_parent'>Park De Nieuwe Koers Oostende</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>06</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10037&amp;kop=Jaap Reesema & Pommelien Thijs Nu Wij Niet Meer Praten&amp;naam=2021-11-06' target='_parent' data-gtm='' itemprop='url'>Jaap Reesema & Pommelien Thijs Nu Wij Niet Meer Praten</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Ethias Theater Hasselt' target='_parent'>Ethias Theater Hasselt</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>04</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10036&amp;kop=Erik Van Looy | Verslaafd!&amp;naam=2022-02-04' target='_parent' data-gtm='' itemprop='url'>Erik Van Looy | Verslaafd!</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda musical'><span class='cijfer'>25</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10044&amp;kop=Het Geheim van Te Veel Torens&amp;naam=2021-08-25' target='_parent' data-gtm='' itemprop='url'>Het Geheim van Te Veel Torens</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Waagnatie Antwerpen' target='_parent'>Waagnatie Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>28</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9618&amp;kop=#LikeMe In Concert | nieuwe datum en locatie&amp;naam=2021-08-28' target='_parent' data-gtm='' itemprop='url'>#LikeMe In Concert | nieuwe datum en locatie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10021&amp;kop=De Grungblavers&amp;naam=2021-09-04' target='_parent' data-gtm='' itemprop='url'>De Grungblavers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>05</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9478&amp;kop=Simple Minds | nieuwe datum&amp;naam=2021-09-05' target='_parent' data-gtm='' itemprop='url'>Simple Minds | nieuwe datum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>19</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9577&amp;kop=Legally Blonde&amp;naam=2021-09-19' target='_parent' data-gtm='' itemprop='url'>Legally Blonde</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theater Elckerlyc Antwerpen' target='_parent'>Theater Elckerlyc Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>25</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10025&amp;kop=Liefde voor Muziek LIVE&amp;naam=2021-09-25' target='_parent' data-gtm='' itemprop='url'>Liefde voor Muziek LIVE</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>27</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9834&amp;kop=Within Temptation & Evanescence&amp;naam=2021-09-27' target='_parent' data-gtm='' itemprop='url'>Within Temptation & Evanescence</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>29</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10007&amp;kop=The Bodyguard&amp;naam=2021-09-29' target='_parent' data-gtm='' itemprop='url'>The Bodyguard</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10030&amp;kop=James Blunt&amp;naam=2021-10-01' target='_parent' data-gtm='' itemprop='url'>James Blunt</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9537&amp;kop=Dua Lipa | nieuwe datum&amp;naam=2021-10-01' target='_parent' data-gtm='' itemprop='url'>Dua Lipa | nieuwe datum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda theater'><span class='cijfer'>13</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4781&amp;kop=Diva &#9733;&#9733;&#9733;&#9733;&waar=Zomerfabriek | Minkelersstraat | Zurenborg' target='_parent'  data-gtm='' itemprop='url'>Diva &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zomerfabriek | Minkelersstraat | Zurenborg' target='_parent'>Zomerfabriek | Minkelersstraat | Zurenborg</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>12</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4780&amp;kop=Bloed, aarde en verlangen &#9733;&#9733;&#9733;1/2&waar=Park Groot Schijn Deurne' target='_parent'  data-gtm='' itemprop='url'>Bloed, aarde en verlangen &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Park Groot Schijn Deurne' target='_parent'>Park Groot Schijn Deurne</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>11</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4779&amp;kop=Antigone &#9733;&#9733;&#9733;&waar=KVS Brussel' target='_parent'  data-gtm='' itemprop='url'>Antigone &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=KVS Brussel' target='_parent'>KVS Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda dans'><span class='cijfer'>11</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4778&amp;kop=Birds &#9733;&#9733;&#9733;1/2&waar=Circus Space Sint-Jans-Molenbeek' target='_parent'  data-gtm='' itemprop='url'>Birds &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Circus Space Sint-Jans-Molenbeek' target='_parent'>Circus Space Sint-Jans-Molenbeek</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>11</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4777&amp;kop=40 45 de spektakelmusical &#9733;&#9733;&waar=Studio 100 Pop-Up Theater Puurs' target='_parent'  data-gtm='' itemprop='url'>40 45 de spektakelmusical &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Studio 100 Pop-Up Theater Puurs' target='_parent'>Studio 100 Pop-Up Theater Puurs</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>10</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4776&amp;kop=Les Truttes &#9733;&#9733;&#9733;&#9733;&waar=Leuven Air' target='_parent'  data-gtm='' itemprop='url'>Les Truttes &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Leuven Air' target='_parent'>Leuven Air</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>9</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4775&amp;kop=A game of you &#9733;&#9733;&#9733;&#9733;1/2&waar=Oud Postgebouw Berchem' target='_parent'  data-gtm='' itemprop='url'>A game of you &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Oud Postgebouw Berchem' target='_parent'>Oud Postgebouw Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>8</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4774&amp;kop=Black Widow &#9733;&#9733;&#9733;1/2&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Black Widow &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda circus'><span class='cijfer'>7</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4773&amp;kop=A sensitive case &#9733;&#9733;&#9733;1/2&waar=De Kapel Berchem' target='_parent'  data-gtm='' itemprop='url'>A sensitive case &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Kapel Berchem' target='_parent'>De Kapel Berchem</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>6</span><span class='month'>JUL</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4772&amp;kop=De lange nacht van Moosmeier &#9733;&#9733;1/2&waar=Stadsmagazijn Antwerpen' target='_parent'  data-gtm='' itemprop='url'>De lange nacht van Moosmeier &#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsmagazijn Antwerpen' target='_parent'>Stadsmagazijn Antwerpen</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script type='text/plain' cookie-consent='tracking'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/plain' cookie-consent='strictly-necessary'></script><script src='javascripts/app.js' type='text/plain' cookie-consent='strictly-necessary'></script><script type='text/plain' cookie-consent='tracking'>
    window.omnisend = window.omnisend || [];
    omnisend.push(['accountID', '60020bd68a48f7337bc1a010']);
    omnisend.push(['track', '']);
    !function(){var e=document.createElement('script');e.type='text/javascript',e.async=!0,e.src='https://omnisrc.com/inshop/launcher-v2.js';var t=document.getElementsByTagName('script')[0];t.parentNode.insertBefore(e,t)}();
</script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
                  <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/plain" cookie-consent="tracking">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/plain" cookie-consent="strictly-necessary">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/plain" cookie-consent="strictly-necessary">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
</script>
<script type="text/plain" cookie-consent="tracking">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         