<!DOCTYPE html><html><head><title>Recensie | Review Mamma Mia! &#9733;&#9733;&#9733; Stadsschouwburg Antwerpen</title><meta name="description" content="Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat géén avondklok heeft, géén muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen." />
<meta name="author" content="Bert Hertogs">	
<meta name="googlebot" content="noodp"/>  
<meta name="news_keywords" content="Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat géén avondklok heeft, géén muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen." />
<meta name="DC.date.issued" content="2021-08-09">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review Mamma Mia! &#9733;&#9733;&#9733; Stadsschouwburg Antwerpen zondag 8 augustus 2021" />
<meta name="twitter:description" content="Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat géén avondklok heeft, géén muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen." />
<meta name="twitter:widgets:csp" content="on" />
<meta name="twitter:site" content="@concertnieuws" />
<meta name="twitter:image:src" content="https://www.concertnews.be/images/uploads/2021/mammamia.jpg" />
<meta property="fb:app_id" content="146650022057235">
<meta property="og:url" content="https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen">
<meta property="og:site_name" content="Concertnews.be">
<meta property="article:section" content="Recensie | Review musical"/>
<meta property="og:type" content="article">
<meta property="article:author" content="Bert Hertogs" />
<meta property="article:publisher" content="https://www.facebook.com/concertnieuws?fref=ts" />
<meta property="article:published_time" content="2021-08-09T12:18:28CET" />
<meta property="article:modified_time" content="2021-08-09T12:18:28CET" />
<meta property="og:title" content="Recensie | Review Mamma Mia! &#9733;&#9733;&#9733; Stadsschouwburg Antwerpen zondag 8 augustus 2021" />
<meta property="og:description" content="Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat géén avondklok heeft, géén muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen." />
<meta property="og:image" content="https://www.concertnews.be/images/uploads/2021/mammamia.jpg" />
<meta property="og:locale" content="nl_NL" />
<link rel="canonical" href="https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen"/>
<meta https-equiv="Content-Type" content="text/html; charset=" />
<link href="stylesheets/main.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="146650022057235"/>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.concertnews.be",
      "name": "www.concertnews.be"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.concertnews.be/#reviews",
      "name": "Reviews"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen",
      "name": "musical"
    }
  }]
}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
      "@type": "Review",
  "itemReviewed": {
    "@type": "Product",
    "name": "Mamma Mia! &#9733;&#9733;&#9733;"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "3",
	 "bestRating": "5",
	 "worstRating":"0"
  },
       "name": "Recensie Mamma Mia! &#9733;&#9733;&#9733; Stadsschouwburg Antwerpen zondag 8 augustus 2021",
  "author": {
    "@type": "Person",
    "name": "Bert Hertogs"
  },

  "reviewBody": "Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat géén avondklok heeft, géén muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen.",
  "publisher": {
    "@type": "Organization",
    "name": "Concertnews.be"
  }
}
</script>

<script async type="text/plain" cookie-consent="tracking" src="//assets.pinterest.com/js/pinit.js"
    data-pin-hover="true"
></script>
         <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
    </script>
     
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS1" href="https://www.concertnews.be/rss.php" />
         <style type="text/css" media="all"></style><link rel="alternate" type="application/rss+xml" title="RSS2" href="https://www.concertnews.be/rss2.php" /> 
     
     <html >
     
<head>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b478124e1ceeb001b842cc1&product=sticky-share-buttons" type="text/plain" cookie-consent="tracking"></script>  
<!-- Hotjar Tracking Code for www.concertnews.be -->
<script type="text/plain" cookie-consent="tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2071617,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" type="text/plain" cookie-consent="targeting"></script>
<script type="text/plain" cookie-consent="targeting">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1500b6de-9bda-441d-8cbe-b0c8e26754a6",
    });
  });
</script>
          </head>
<body>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>


           <script language=JavaScript type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze foto's en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>         
</html>
<!DOCTYPE html>
<!-- Cookie Consent by https://www.FreePrivacyPolicy.com -->
<script type="text/javascript" src="//www.freeprivacypolicy.com/public/cookie-consent/3.1.0/cookie-consent.js"></script>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"headline","consent_type":"express","palette":"light","language":"nl","website_name":"concertnews.be","cookies_policy_url":"https://concertnews.be/disclaimer.php"});
});
</script>

<noscript>Cookie Consent by <a href="https://www.FreePrivacyPolicy.com/free-cookie-consent/" rel="nofollow noopener">FreePrivacyPolicy.com</a></noscript>
<!-- End Cookie Consent -->
<script type="text/plain" cookie-consent="strictly-necessary"> 
var $buoop = {vs:{i:10,f:25,o:12.1,s:7},c:2}; 
function $buo_f(){ 
 var e = document.createElement("script"); 
 e.src = "//browser-update.org/update.min.js"; 
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script> 
<head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

      
  <!-- Included CSS Files (Uncompressed) -->
  
 <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
  -->
   
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
  <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">

<script async src="javascripts/modernizr.foundation.js"></script>
  
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://concertnews.be/js/html5.js"></script>
  <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS1" href="http://www.concertnews.be/rss.php" />
    <link rel="alternate" type="application/rss+xml" title="RSS2" href="http://www.concertnews.be/rss2.php" /> 
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/plain" cookie-consent="strictly-necessary">
    window.cookieconsent_options = {"message":"Onze website maakt gebruik van cookies om voor een betere beleving te zorgen. Als je wil blijven surfen op onze website, gaan we ervan uit dat je het gebruik van deze cookies en onze disclaimer aanvaardt.","dismiss":"OK","learnMore":"Meer info","link":"http://concertnews.be/disclaimer.php","theme":"light-bottom"};
</script>

<script async type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> 
<!-- End Cookie Consent plugin -->
<meta property="fb:pages" content="20009863033" />
</head>
<body>
 <script type="text/plain" cookie-consent="strictly-necessary">
    
    var message="Onze fotoverslagen en teksten zijn helaas auteursrechtelijk beschermd. Voor (her)distributie: gelieve ons te contacteren via de contactpagina.";
    
    function clickIE4(){
    if (event.button==2){
    alert(message);
    return false;
    }
    }
    
    function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
    if (e.which==2||e.which==3){
    alert(message);
    return false;
    }
    }
    }
    
    if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
    }
    else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
    }
    
    document.oncontextmenu=new Function("alert(message);return false")
    
    </script>

   <div class="row" id="social">
  
      <div class="three columns" >
          <div id="cnhead">           <a href="http://www.concertnews.be" class="cnheader" target="_parent"></a>  </div>
          
          </div>
               <div id="social">
         <div class="three columns">         <a href="http://www.concertnews.be/festivalverslag.php?kop=Lollapalooza%20Berlin%202016">
    <img src="https://concertnews.be/images/festivalreports.jpg" width="180" height="83" class="top_rest"/>
           
        </div>    
        <div class="three columns" >     <a href="fotoverslag4.php?kop=5"  class="top_rest" target="_parent" >
<iframe src="jongstefotoverslag.php" width="180" height="83" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" align="middle" class="ad1" align="middle" class="top_rest"></iframe> </a>                    		  	   
                      
</div></div>      

<div class="three columns">
          <form id="form" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
        </div>     
            
       </div>
      
      
     <div class="row page_wrap" style="margin-top:-2px">
     <!-- page wrap -->
     <div class="twelve columns">
      <!-- page wrap -->
      
       
       <div class="row">  
      <div id="social">
        <div class="twelve columns header_nav" style="margin-bottom:0; box-shadow: none">
        
          <div class="twelve columns">
            <ul id="menu-header" class="nav-bar horizontal" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
            
            <li><a href="index.php">Home</a></li>            
              <li class="has-flyout">
            
           
                <a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">News</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="concertentonen4.php?type=dans&art=0&nextart=1">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=circus&art=0&nextart=1">Circus</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=comedy&art=0&nextart=1">Comedy</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=film&art=0&nextart=1">Film</a></li>
                  
                  <li class="has-flyout"><a href="concertentonen4.php?type=hedendaags&art=0&nextart=1">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="concertentonen4.php?type=instrumentaal&art=0&nextart=1">Instrumental</a></li>
                     <li class="has-flyout"><a href="concertentonen4.php?type=media&art=0&nextart=1">Media events</a></li>
                       <li class="has-flyout"><a href="concertentonen4.php?type=musical&art=0&nextart=1">Musical</a></li>
                        <li class="has-flyout"><a href="concertentonen4.php?type=opera&art=0&nextart=1">Opera</a></li>
                         <li class="has-flyout"><a href="concertentonen4.php?type=theater&art=0&nextart=1">Theatre</a></li>
                          <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>                         

              <li class="has-flyout">
                <a href="recensiestonen4.php?type=hedendaags">Reviews</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="recensiestonen4.php?type=dans">Ballet & Dance</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=circus">Circus</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=comedy">Comedy</a></li>
				   <li class="has-flyout"><a href="recensiestonen4.php?type=expo">Expo</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=film">Film</a></li>
                  
                  <li class="has-flyout"><a href="recensiestonen4.php?type=hedendaags">Pop, Rock,...</a></li>

                  <li class="has-flyout"><a href="recensiestonen4.php?type=instrumentaal">Instrumental</a></li>
                     <li class="has-flyout"><a href="recensiestonen4.php?type=media">Media events</a></li>
                                             <li class="has-flyout"><a href="recensiestonen4.php?type=musical">Musical</a></li>
                        <li class="has-flyout"><a href="recensiestonen4.php?type=opera">Opera</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=theater">Theatre</a></li>
                         <li class="has-flyout"><a href="recensiestonen4.php?type=music">Musicnews.be</a></li>
                </ul>
              </li>
             
              
              <li class="has-flyout">
                <a href="fotoverslag4.php?kop=5">SEARCH</a><a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                  <li class="has-flyout"><a href="agenda4.php">Concerten op datum opzoeken</a></li>
                     <li class="has-flyout"><a href="zoekenextended4.php">Concerten op naam opzoeken</a></li>
                    <li class="has-flyout"><a href="zoekenphotoreports4.php">Fotoverslagen opzoeken</a></li>
                                  <li class="has-flyout"><a href="zoekenextendedrecensies4.php">Recensies opzoeken</a></li>   
								   <li class="has-flyout"><a href="searchtoday.php">Zoek op wat er vandaag x aantal jaar geleden gebeurde</a></li>   
                                     <li class="has-flyout"><a href="best4.php">Recensies met hoogste waardering opzoeken</a></li>               
                </ul>
              </li>
          
             <li class="has-flyout">
                <a href="poll4.php">Participate</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                                                   <li class="has-flyout"><a href="wedstrijden.php">Contest(s)</a></li>
<li class="has-flyout"><a href="poll4.php">Poll</a></li>   
                                                  </ul>
              </li>
              
  <li class="has-flyout">
                <a href="contact.php">Stay in touch</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
                
                                 <li class="has-flyout"><a href="colofon.php">Colophon</a></li>
                  <li class="has-flyout"><a href="contact.php">Contact form</a></li>   
                  <li class="has-flyout"><a href="http://facebook.com/concertnieuws">Facebook</a></li>
                  <li class="has-flyout"><a href="http://instagram.com/concertnieuws">Instagram</a></li>
                  <li class="has-flyout"><a href="mailen4.php">Newsletter</a></li>
<li class="has-flyout"><a href="https://sptfy.com/concertnieuws">Spotify</a></li>
                  <li class="has-flyout"><a href="http://twitter.com/concertnieuws">Twitter</a></li>
                  <li class="has-flyout"><a href="vacature.php">Vacancy</a></li>
                                 </ul>
              </li>
               <li class="has-flyout">
                <a href="interviews.php">More</a>
                <a href="#" class="flyout-toggle"></a>

                <ul class="flyout">
				  <li class="has-flyout"><a href="0104.php">01 04</a></li>   
                                                   <li class="has-flyout"><a href="interviews4.php">Audio interviews</a></li>
												   <li class="has-flyout"><a href="dossierbalatonsoundfestival.php">Special: Balaton Sound Festival</a></li> 
<li class="has-flyout"><a href="dossierglastonbury.php">Special: Glastonbury Festival</a></li>   
<li class="has-flyout"><a href="dossierrockamring.php">Special: Rock Am Ring</a></li>   
<li class="has-flyout"><a href="dossierszigetfestival.php">Special: Sziget Festival</a></li>   
<li class="has-flyout"><a href="dossierlondon.php">Special: stage productions in Londen</a></li>   
<li class="has-flyout"><a href="dossierbest.php">Special: The best</a></li>   
                                   <li class="has-flyout"><a href="dossier.php">Dossier: On The Record: The Belgian Concert Industry</a></li>  
								   <li class="has-flyout"><a href="dossierwintervuur.php">Special: Wintervuur 2019-2020</a></li>   
                  <li class="has-flyout"><a href="interviews.php">Text</a></li>   
                                                  </ul>
              </li>
              
            </ul>
		</div>
       
			<script type="text/plain" cookie-consent="strictly-necessary">
           //<![CDATA[
           $('ul#menu-header').nav-bar();
            //]]>
            </script>

       </div></div>
          <style>
body {
  font-family: Arial, Helvetica, sans-serif;
}
@media (min-width:767px) {
.mobile-container {
position: fixed;
left:-99999px;
z-index:-99999;
    }}
@media (max-width:767px) {
.mobile-container {
  margin: auto;
  width: 100%;
  border: 0px solid #FFFFFF;
  background-color: #FFFFFF;
  left: 0px;
  color: black;
  position:fixed;
  top:0;
  z-index:50000;
    }}	

.topnavigatie {
  overflow: hidden;
  background-color: #FFFFFF;
  position: relative;
}

.topnavigatie #myLinks {
  display: none;
  
}
#myLinks {
left: 10px;
  
}
.topnavigatie a {
  color: black;
  padding: 5px 5px;
  text-decoration: none;
  font-size: 14px;
  display: block;
 }

.topnavigatie a.icon {
  background: #FFFFFF;
  display: block;
  position: absolute;
  font-size: 30px;
  right: 0;
  top: 0;
}

.topnavigatie a:hover {
  background-color: #cbb676;
  color: white;
}

.active {
  background-color: #FFFFFF;
  color: white;
}
#formuliernav
{
 left: 10px;
  
}
.formuliernav
{
 left: 10px;
  
}
</style>		  
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<!-- Simulate a smartphone / tablet -->
<div class="mobile-container">

<!-- Top Navigation Menu -->
<div class="topnavigatie" >
  <a href="index.php" class="active"><img src='https://www.concertnews.be/images/concertheader.png' height="83px" width"180px" /></a>
  <div id="myLinks">
    <a href="#concertnieuws">New events</a>
 <a href="recensiestonen4.php?type=film">Reviews movies</a>
		  <a href="recensiestonen4.php?type=theater">Reviews theatre</a>
	 <a href="recensiestonen4.php?type=musical">Reviews musical</a>
	  	  <a href="recensiestonen4.php?type=opera">Reviews opera</a>
		  <a href="recensiestonen4.php?type=hedendaags">Reviews concerts</a>
	   <a href="https://sptfy.com/concertnieuws">Podcast</a>
	       <a href="recensiestonen4.php?type=music">Other News</a>
		   <label id="formuliernav">
          <form id="formuliernav" name="form" action="search.php" method="post" target="_parent" class="top_rest" >
        <input placeholder="Search here..." type="text" name="search" id="search"  />
                      
           <input type="submit" name="Submit" id="button" value="Search >" class="btn"/>
          </form></label>
  </div>
  <a href="javascript:void(0);" class="icon" onclick="myFunction()">
    <i class="fa fa-bars" width="100%" ></i>
  </a>
</div>

<!-- End smartphone / tablet look -->
</div>
<script type="text/plain" cookie-consent="strictly-necessary">
function myFunction() {
  var x = document.getElementById("myLinks");
  if (x.style.display === "block") {
    x.style.display = "none";
  } else {
    x.style.display = "block";
  }
}
</script>
          
          </div><!-- END Header -->
           <div class="twelve columns">
            
<div align="center">
<div class="google"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cnresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9351160503876248"
     data-ad-slot="8572828254"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div></div>   
  
             <html >      <div class="row">
        <div class="blog_post"><!-- Begin Blog Post -->        

           <div class="seven columns"> </html>
<a class="link" href="makepdf.php?id=4821" rel="nofollow">PDF-versie voor persoonlijk gebruik</a><div class='blog_post'><div class='heading_dots_grey'><article role='article'><h1><span class='heading_bg'>Recensie Mamma Mia! &#9733;&#9733;&#9733;</span></h1></div><p><span class='lsf-icon' title='calender' style='margin-left:15px'>zondag 8 augustus 2021</span><span class='lsf-icon' title='pin' style='margin-left:15px'>Stadsschouwburg Antwerpen</span><span class='lsf-icon' title='user' style='margin-left:15px' itemtype='https://schema.org/Person' itemscope='' itemprop='author'><span itemprop='name'>Bert Hertogs</span></span></p><div class="stars"><span class="star on"></span><span class="star on"></span><span class="star on"></span>
<span class="star"></span> <span class="star"></span></div><p><a href=https://concertnews.be/fotoverslag4.php?kop=5><figure itemtype='https://schema.org/ImageObject' itemscope='' itemprop='image'><img src=https://www.concertnews.be/images/uploads/2021/mammamia.jpg alt=Mamma Mia! &#9733;&#9733;&#9733; style="width:100%" itemprop="contentURL"></a><div align=center><figcaption>Foto:&nbsp;<a href=https://concertnews.be/fotoverslag4.php?kop=5>Deep&nbsp;Bridge</a></figcaption></figure></div><div align=justify><p align='justify' itemprop='description'><p>Op zoek naar een last minute in eigen land met 100% zon-garantie, die baadt in de heerlijke sfeer van een Grieks eiland maar dan een dat g&eacute;&eacute;n avondklok heeft, g&eacute;&eacute;n muziekverbod oplegt, bijeenkomsten met meer dan 20 man toelaat en ook geen last ondervindt van de bosbranden die er op dit moment woeden? Dan is Mamma Mia! de ideale bestemming om naartoe te trekken. Zeker wanneer Helle Vanderheyden en Matthew Michel de hoofdrollen spelen. Deze zomer staat de hitmusical nog tot 4 september in de Stadsschouwburg in Antwerpen.</p></p><p align='justify' ><p>Mamma Mia! doet wat er van verwacht mag worden, mensen een onbezorgde fijne avond bezorgen met de vele hits van ABBA. En meer dan dat moet het soms echt niet zijn. Zeker, de musical is een niemendalletje. Samengevat kan die worden op een paar lijnen. Sophie gaat met Sky trouwen. Zij nodigt zonder dat haar moeder Donna daarvan op de hoogte is haar moeders ex-vriendjes Bill, Harry en Sam uit in de hoop te weten te komen wie van de drie haar biologische vader is zodat een van hen haar weg kan schenken bij haar huwelijk. Zelf dacht Donna steeds dat het Sam is die haar vader is, maar nu ze alle drie op het eiland zijn aangekomen, is ze daar niet meer zo zeker van &hellip; En dan zijn er nog Donna&rsquo;s vriendinnen waarmee ze vroeger de groep Donna &amp; The Dynamos vormde en mee optrad: Rosie (Ilse La Monaca) en Tanya (Evi Hanssen) die ook nostalgische herinneringen oproepen.</p>
<p>Wat Mamma Mia! doorprikt is het sprookjesachtige dat rond trouwen hangt. In feite komt er heel wat stress bij kijken naar de voorbereidingen toe &eacute;n op de dag zelf heb je misschien nog last van een te zware vrijgezellenavond. Een avond die ook als een ultieme relatietest op vlak van vertrouwen geldt. Dat klinkt allemaal behoorlijk zwaarwichtig wanneer we dat neerpennen, maar deze musical brengt die boodschap wel mee, weliswaar luchtig en met veel gevoel voor Stany Cretshumor gebracht.</p>
<p>De regisseur mocht met de musical aan de slag gaan en er zijn ding mee doen. Wat je vanaf 25 augustus &ndash; als alles goed gaat &ndash; terug op de West End in het Novello Theatre in Londen kan zien, scheelt dus enorm met de Antwerpse versie. Eerst en vooral horen we de ABBA-nummers in het Vlaams. Daarnaast koos Crets om enkele waterpartijen vooraan het podium te integreren en een bootje waarmee de mannen hun entree maken. Tijdens onze voorstelling kwamen ze te voet op omdat het bootje in panne was. Heerlijk werd dat opgevangen met een stevige scheut humor door Crets die even uit zijn rol als Bill stapte om er daarna terug in te gaan. In Londen wordt er gebruik gemaakt van een draaiend podium, dat naar ons aanvoelen toch voor iets meer dynamiek zorgt. Ook qua tempo valt de show in Antwerpen soms stil en komt een nummer precies uit het niets opduiken.</p>
<p>Tinne Oltmans en Helle Vanderheyden wisselen de rol van Sophie met elkaar af en bij de mannen kan je Michiel De Meyer,&nbsp;Matthew Michel&nbsp;of&nbsp;Laurenz Hoorelbeke als Sky aan het werk zien. Wij zagen het duo Helle Vanderheyden en Matthew Michel aan het werk, dat met stip de best mogelijke combinatie vormt voor deze show. Waarom is Helle beter dan Tinne? Om krak dezelfde redenen die we 3 jaar geleden bij Doornroosje de musical aanstipten.</p>
<p>Toen als schreven we dat Tinne de zwakste schakel was in de musical qua zang en dictie (te scherpe klinkers en s&rsquo;-en). We herinneren ons dan ook de premi&egrave;re van Mamma Mia! vorig jaar met Tinne in de hoofdrol. Zelden hebben we tijdens de pauze in de foyer zo gevloekt. Vooral omdat je als criticus hoopt dat artiesten iets doen met je feedback en werken aan hun werkpuntjes. Kennelijk was dat niet of nauwelijks gebeurd bij Tinne. Niets zo erg als een artieste wat zien ter plaatse trappelen en niet of onvoldoende zien groeien, ook dat zat in onze geuite frustratie. Maar ook omdat die issues het niveau van de show danig naar beneden haalden. Ook de mannen kwamen overigens niet goed uit de verf, herinneren we ons. Daar is nu aan gewerkt door Stany veel minder te laten zingen, en hem een deel in parlando te laten brengen. Maar ook zijn collega&rsquo;s (Govert Deploige en Johan Terryn) lijken nog steeds zich de ganse tijd op niet zo vertrouwd musicalterrein te begeven.</p>
<p>D&eacute; revelatie van deze Mamma Mia! is volgens ons met stip Ilse La Monaca. Als je +1 naast je vraagt wie die rol van Rosie speelt en meer info wil over de actrice in kwestie, dan weer je het wel. En terecht, Rosie mag Bill dan ook opvrijen en zich als relatiemateriaal aanbieden in &lsquo;Waarom niet met mij?&rsquo; Ann Van den Broeck schittert opnieuw en zet haar nummers zoals &lsquo;De winnaar triomfeert&rsquo; triomfantelijk neer, vol overtuiging en krachtig gezongen ook in die eindnoot.</p>
<p>Matthew Michels gespierde lichaam (die kuiten ook) zien we in zijn rode zwembroek, wat tot veel gekir leidt bij de vrouwen in het publiek. Je merkt ook dat ie choreograaf is. De passen die zijn collega Laurent Flament bedacht, zet die om in een energierijke performance samen met het ensemble. Een getraind oog als het onze ziet dat Michel in zijn uitvoering net dat ietsje beter is, net dat ietsje meer energie steekt.</p>
<p>Over energie gesproken, dat kan ook gezegd worden van Helle Vanderheyden die met haar vlekkeloze dictie en zang, Sophie meer body geeft (terwijl Tinnes versie ons te eendimensionaal is), meer power, meer grain ook. In die zin schreven we in onze notities tijdens het eerste deel dat als er ooit een Britney Spears musical zou komen (er lijkt ons alvast meer dan voldoende dramatisch materiaal uit het leven van deze popartieste aanwezig voor zo&rsquo;n productie), dat Helle daar &eacute;n de looks &eacute;n de stem helemaal voor heeft. Helle mag dan wel niet de media exposure genieten van haar collega, ze speelt niet de hoofdrol in een telenovelle op de commerci&euml;le zender die het al zo ver laten komen heeft om scenario&rsquo;s aan te passen in functie van de adverteerders. Platter dan dat op de buik gaan voor de commercie bestaat volgens ons niet &hellip;, maar objectief gezien is Helle stukken beter dan haar en verdient zij eigenlijk de hoofdrol standaard te mogen spelen met Michel aan haar zijde.</p>
<p>Het publiek gaf Stany die voor Mamma Mia! begon, zei dat over het algemeen aangenomen wordt dat het zondagavondpubliek een wat tam publiek is, lik op stuk. Tijdens uptempo nummers klapte het stevig in de handen mee en op het einde volgde een welverdiende staande ovatie. En dan moesten die drie heerlijke toegiften, in het Engels, nog komen: Mamma Mia, Dancing Queen en Waterloo &hellip;</p>
<p>&lt; Bert Hertogs &gt;</p>
<p>Helle Vanderheyden en Matthew Michel zie je nog samen aan het werk op zondagavond 15 augustus, donderdagavond 26 augustus en vrijdagavond 10 september.</p>
<p>Wie Helle met Laurenz Hoorelbeke wil zien, kan dat op donderdagavonden 12 en 19 augustus en wie haar in duo wil zien met Michiel Demeyer kan dat op zondagavonden 22 en 29 augustus en donderdag 2 september.</p></p></div><hr /></article></article>
<p>Do you like our reviews and pictures? <br> Feel free to support concertnews.be by sharing this page or giving a donation.<br> You make an independent website like ours possible. Thanks! </p>
  <fb:share-button class="url" href="https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen" style="" type="button_count"></fb:share-button>
	<fb:like href="https://facebook.com/concertnieuws" send="false" layout="button_count" width="50" show_faces="false"></fb:like>

    <script src="//platform.linkedin.com/in.js" type="text/plain" cookie-consent="strictly-necessary">
  lang: nl_NL
</script>
<script type="IN/Share" data-counter="right" type="text/plain" cookie-consent="tracking"></script>
 <g:plusone size="small" href="https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen"></g:plusone> <br><br> 
 <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>	
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
   <a href="https://twitter.com/concertnieuws" class="twitter-follow-button" data-show-count="false">Follow @concertnieuws</a>
<script type="text/plain" cookie-consent="tracking">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>   
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="marketing@concertnews.be">
<input type="hidden" name="lc" value="US">
<input type="hidden" name="item_name" value="Concertnews.be">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="EUR">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form><br><br><p>Geef steeds in je comment mee op welk artikel je reageert.<br>Please put in your comment to which article you are responding.</p><div class='fb-comments' data-href='https://www.concertnews.be/recensietonen.php?id=4821&kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen' data-width='100%' data-numposts='10' data-colorscheme='light'></div></p></div></div><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
 <head>
  <meta charset="utf-8" />

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />

  <title>Tabs Concertnews.be</title>
  
  <!-- Included CSS Files (Uncompressed) -->
  <!--
  <link rel="stylesheet" href="stylesheets/foundation.css">
     -->
  
  <!-- Included CSS Files (Compressed) -->
  <link rel="stylesheet" href="stylesheets/foundation.min.css">
     <link rel="stylesheet" href="stylesheets/main.css">
  <link rel="stylesheet" href="stylesheets/app.css">
<script async src="javascripts/modernizr.foundation.js"></script>
   
  <link rel="stylesheet" href="ligature.css">
  
  <!-- Google fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300|Playfair+Display:400italic' rel='stylesheet' type='text/css' />

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
   

</head>
<body> 
<a name="concertnieuws" id="concertnieuws"></a>
<div id="fb-root"></div>
<script type="text/plain" cookie-consent="tracking">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3&appId=146650022057235";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<br>  
        <div class="five columns" itemscope="" itemtype="http://schema.org/WPSideBar">
        
        <dl class="tabs three-up">
        <dd class="active"><a href="#news">News</a></dd>
        <dd><a href="#soon">Soon</a></dd>
        <dd><a href="#reviews">Reviews</a></dd>
              </dl>      
      <ul class="tabs-content">
        <li class="active" id="newsTab">       
  		<p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>22</span><span class='month'>APR</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10046&amp;kop=Nekka Nacht 2022&amp;naam=2022-04-22' target='_parent' data-gtm='' itemprop='url'>Nekka Nacht 2022</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda instrumentaal'><span class='cijfer'>16</span><span class='month'>MAY</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10045&amp;kop=The Legend of Morricone&amp;naam=2022-05-16' target='_parent' data-gtm='' itemprop='url'>The Legend of Morricone</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Koninklijk Circus Brussel' target='_parent'>Koninklijk Circus Brussel</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>25</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10044&amp;kop=Het Geheim van Te Veel Torens&amp;naam=2021-08-25' target='_parent' data-gtm='' itemprop='url'>Het Geheim van Te Veel Torens</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Waagnatie Antwerpen' target='_parent'>Waagnatie Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>15</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10043&amp;kop=Tones and I&amp;naam=2022-02-15' target='_parent' data-gtm='' itemprop='url'>Tones and I</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>01</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10042&amp;kop=Judy, the musical dinner show&amp;naam=2022-06-01' target='_parent' data-gtm='' itemprop='url'>Judy, the musical dinner show</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>19</span><span class='month'>DEC</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10040&amp;kop=Marco Borsato&amp;naam=2021-12-19' target='_parent' data-gtm='' itemprop='url'>Marco Borsato</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=De Roma Borgerhout' target='_parent'>De Roma Borgerhout</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>28</span><span class='month'>JUN</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10039&amp;kop=Billie Eilish&amp;naam=2022-06-28' target='_parent' data-gtm='' itemprop='url'>Billie Eilish</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10038&amp;kop=Rammstein | extra show&amp;naam=2022-08-04' target='_parent' data-gtm='' itemprop='url'>Rammstein | extra show</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Park De Nieuwe Koers Oostende' target='_parent'>Park De Nieuwe Koers Oostende</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>06</span><span class='month'>NOV</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10037&amp;kop=Jaap Reesema & Pommelien Thijs Nu Wij Niet Meer Praten&amp;naam=2021-11-06' target='_parent' data-gtm='' itemprop='url'>Jaap Reesema & Pommelien Thijs Nu Wij Niet Meer Praten</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Ethias Theater Hasselt' target='_parent'>Ethias Theater Hasselt</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>04</span><span class='month'>FEB</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10036&amp;kop=Erik Van Looy | Verslaafd!&amp;naam=2022-02-04' target='_parent' data-gtm='' itemprop='url'>Erik Van Looy | Verslaafd!</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=CC Merksem' target='_parent'>CC Merksem</a></span></span><br/></p></li><li id='soonTab'><p align='left'><span class='datumagenda musical'><span class='cijfer'>25</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10044&amp;kop=Het Geheim van Te Veel Torens&amp;naam=2021-08-25' target='_parent' data-gtm='' itemprop='url'>Het Geheim van Te Veel Torens</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Waagnatie Antwerpen' target='_parent'>Waagnatie Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>28</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9618&amp;kop=#LikeMe In Concert | nieuwe datum en locatie&amp;naam=2021-08-28' target='_parent' data-gtm='' itemprop='url'>#LikeMe In Concert | nieuwe datum en locatie</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>04</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10021&amp;kop=De Grungblavers&amp;naam=2021-09-04' target='_parent' data-gtm='' itemprop='url'>De Grungblavers</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>05</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9478&amp;kop=Simple Minds | nieuwe datum&amp;naam=2021-09-05' target='_parent' data-gtm='' itemprop='url'>Simple Minds | nieuwe datum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>19</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9577&amp;kop=Legally Blonde&amp;naam=2021-09-19' target='_parent' data-gtm='' itemprop='url'>Legally Blonde</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Theater Elckerlyc Antwerpen' target='_parent'>Theater Elckerlyc Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>25</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10025&amp;kop=Liefde voor Muziek LIVE&amp;naam=2021-09-25' target='_parent' data-gtm='' itemprop='url'>Liefde voor Muziek LIVE</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>27</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9834&amp;kop=Within Temptation & Evanescence&amp;naam=2021-09-27' target='_parent' data-gtm='' itemprop='url'>Within Temptation & Evanescence</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Paleis 12 Brussels Expo' target='_parent'>Paleis 12 Brussels Expo</a></span></span><br/></p><p align='left'><span class='datumagenda musical'><span class='cijfer'>29</span><span class='month'>SEP</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10007&amp;kop=The Bodyguard&amp;naam=2021-09-29' target='_parent' data-gtm='' itemprop='url'>The Bodyguard</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Zuiderkroon Antwerpen' target='_parent'>Zuiderkroon Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=10030&amp;kop=James Blunt&amp;naam=2021-10-01' target='_parent' data-gtm='' itemprop='url'>James Blunt</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Lotto Arena Merksem' target='_parent'>Lotto Arena Merksem</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>01</span><span class='month'>OCT</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/concertaankondiging.php?id=9537&amp;kop=Dua Lipa | nieuwe datum&amp;naam=2021-10-01' target='_parent' data-gtm='' itemprop='url'>Dua Lipa | nieuwe datum</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Sportpaleis Merksem' target='_parent'>Sportpaleis Merksem</a></span></span><br/></p></li><li id='reviewsTab'><p align='left'><span class='datumagenda musical'><span class='cijfer'>8</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4821&amp;kop=Mamma Mia! &#9733;&#9733;&#9733;&waar=Stadsschouwburg Antwerpen' target='_parent'  data-gtm='' itemprop='url'>Mamma Mia! &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Stadsschouwburg Antwerpen' target='_parent'>Stadsschouwburg Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>8</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4820&amp;kop=Nora + Aron &#9733;&#9733;&#9733;1/2&waar=Districtshuis Deurne' target='_parent'  data-gtm='' itemprop='url'>Nora + Aron &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Districtshuis Deurne' target='_parent'>Districtshuis Deurne</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>7</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4819&amp;kop=Testament van een journalist &#9733;&#9733;&#9733;&waar=Loods Burco Oostende' target='_parent'  data-gtm='' itemprop='url'>Testament van een journalist &#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Loods Burco Oostende' target='_parent'>Loods Burco Oostende</a></span></span><br/></p><p align='left'><span class='datumagenda theater'><span class='cijfer'>7</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4818&amp;kop=The Clowns Convention &#9733;&#9733;&#9733;1/2&waar=O.666 Oostende' target='_parent'  data-gtm='' itemprop='url'>The Clowns Convention &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=O.666 Oostende' target='_parent'>O.666 Oostende</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>6</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4817&amp;kop=Vivo &#9733;&#9733;&#9733;&#9733;1/2&waar=Netflix' target='_parent'  data-gtm='' itemprop='url'>Vivo &#9733;&#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Netflix' target='_parent'>Netflix</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>6</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4816&amp;kop=Arsenal &#9733;&#9733;&#9733;&#9733;&waar=Leuven Air' target='_parent'  data-gtm='' itemprop='url'>Arsenal &#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Leuven Air' target='_parent'>Leuven Air</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>6</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4815&amp;kop=Bart Peeters &#9733;&#9733;&#9733;1/2&waar=Grote Kaai, Lokeren' target='_parent'  data-gtm='' itemprop='url'>Bart Peeters &#9733;&#9733;&#9733;1/2</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Grote Kaai, Lokeren' target='_parent'>Grote Kaai, Lokeren</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>4</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4814&amp;kop=The Suicide Squad &#9733;&#9733;&waar=Kinepolis Antwerpen' target='_parent'  data-gtm='' itemprop='url'>The Suicide Squad &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Kinepolis Antwerpen' target='_parent'>Kinepolis Antwerpen</a></span></span><br/></p><p align='left'><span class='datumagenda film'><span class='cijfer'>3</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4813&amp;kop=Titane &#9733;&#9733;&#9733;&#9733;&#9733;&waar=Cinema Cartoon s' target='_parent'  data-gtm='' itemprop='url'>Titane &#9733;&#9733;&#9733;&#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Cinema Cartoon s' target='_parent'>Cinema Cartoon s</a></span></span><br/></p><p align='left'><span class='datumagenda hedendaags'><span class='cijfer'>2</span><span class='month'>AUG</span></span><br/><span class='titelagenda' itemprop='name'><a href='http://www.concertnews.be/recensietonen.php?id=4812&amp;kop=Hooverphonic &#9733;&#9733;&waar=Grote Kaai, Lokeren' target='_parent'  data-gtm='' itemprop='url'>Hooverphonic &#9733;&#9733;</a></span><br/><span class='locatieagenda'><a href='locatie.php?kop=Grote Kaai, Lokeren' target='_parent'>Grote Kaai, Lokeren</a></span></span><br/></p></li></ul><h3>More news</h3><ul class='accordion'><li class='active'><div class='title'><h5>Podcast</h5></div><div class='content' align='center' >  
  <iframe src="https://open.spotify.com/embed/show/1XpaNS8sfX817LtCVcaYNp" width="300" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</li><li><div class='title'><h5>Facebook</h5></div><div class='content' align='center'><div class="fb-page" data-href="https://www.facebook.com/concertnieuws/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/concertnieuws/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/concertnieuws/">concertnieuws.be</a></blockquote></div></div></li><li><div class='title'><h5>Twitter</h5></div><div class='content'><p align='left'><div align='center'><a class='twitter-timeline' width='300' height='500' href='https://twitter.com/concertnieuws' data-widget-id='432193383314903040'>Tweets by @concertnieuws</a><script type='text/plain' cookie-consent='tracking'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></p></div></li></ul></div><script src='javascripts/foundation.min.js' type='text/plain' cookie-consent='strictly-necessary'></script><script src='javascripts/app.js' type='text/plain' cookie-consent='strictly-necessary'></script><script type='text/plain' cookie-consent='tracking'>
    window.omnisend = window.omnisend || [];
    omnisend.push(['accountID', '60020bd68a48f7337bc1a010']);
    omnisend.push(['track', '']);
    !function(){var e=document.createElement('script');e.type='text/javascript',e.async=!0,e.src='https://omnisrc.com/inshop/launcher-v2.js';var t=document.getElementsByTagName('script')[0];t.parentNode.insertBefore(e,t)}();
</script></body></html>         
        
   
      <div class="row">
        <div class="twelve columns">
          <ul id="menu3" class="footer_menu horizontal">
                  <li class="">&copy; since 2008 <a href="https://concertnews.be"> <u>concertnews.be </u></a>| <a href="http://concertnews.nl"> <u>concertnews.nl</u></a> | <a href="disclaimer.php" class="link"><u>gebruiksovereenkomst</u>
  </a></li>
          </ul><script type="text/plain" cookie-consent="tracking">
//<![CDATA[
            $('ul#menu3').nav-bar();
          //]]>
          </script>
        </div>
      </div>
      
      </div><!-- end page wrap) -->
    </div><!-- end page wrap) -->
    
    <!-- Included JS Files (Compressed) -->
    <script src="javascripts/foundation.min.js" type="text/plain" cookie-consent="strictly-necessary">
</script> <!-- Initialize JS Plugins -->
     <script src="javascripts/app.js" type="text/plain" cookie-consent="strictly-necessary">
</script>
 <script async src="https://www.google-analytics.com/urchin.js" type="text/plain" cookie-consent="tracking">
</script>
<script type="text/plain" cookie-consent="tracking">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1436375-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="fb-root"></div>
 <script type="text/plain" cookie-consent="tracking">
      window.fbAsyncInit = function() {
        FB.init({appId: '146650022057235', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/nl_NL/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

</body>
</html>         